<!DOCTYPE html>



<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">





<head>





<meta charset="UTF-8" >





<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />





<meta property="fb:pages" content="181815868495275" />

















<link rel="shortcut icon" href="http://www.notiarandas.com/wp-content/uploads/2014/12/favicon.ico" />




<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.notiarandas.com/feed/" />





<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.notiarandas.com/feed/rss/" />





<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.notiarandas.com/feed/atom/" />





<link rel="pingback" href="http://www.notiarandas.com/xmlrpc.php" />





















<meta property="og:image" content="http://www.notiarandas.com/wp-content/uploads/2017/03/encuesta-arandas-25mar2017-sq.jpg" />





















<meta property="og:type" content="article" />










<meta property="og:description" content="Participa en la encuesta." />





<link rel="author" href=""/>
































<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3171465-1', 'auto');
  ga('send', 'pageview');

</script>










<meta name='contextly-page' id='contextly-page' content='{"title":"\u00bfPor cu\u00e1l partido pol\u00edtico votar\u00edas?","url":"http:\/\/www.notiarandas.com\/arandas\/partido-politico-votarias\/","pub_date":"2017-03-25 11:35:35","mod_date":"2017-03-25 11:37:46","type":"post","post_id":3862,"author_id":"1","author_name":null,"author_display_name":"noti12x","tags":[],"categories":["Arandas"],"image":"http:\/\/www.notiarandas.com\/wp-content\/uploads\/2017\/03\/encuesta-arandas-25mar2017-sq.jpg"}' /><script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='¿Por cuál partido político votarías?';
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>¿Por cuál partido político votarías? - NOTI-ARANDAS</title>
<meta name="description" content="Participa en la encuesta."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.notiarandas.com/arandas/partido-politico-votarias/" />
<link rel="publisher" href="https://plus.google.com/+NotiarandasMX/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Por cuál partido político votarías? - NOTI-ARANDAS" />
<meta property="og:description" content="Participa en la encuesta." />
<meta property="og:url" content="http://www.notiarandas.com/arandas/partido-politico-votarias/" />
<meta property="og:site_name" content="NOTI-ARANDAS" />
<meta property="article:section" content="Arandas" />
<meta property="article:published_time" content="2017-03-25T11:35:35+00:00" />
<meta property="article:modified_time" content="2017-03-25T11:37:46+00:00" />
<meta property="og:updated_time" content="2017-03-25T11:37:46+00:00" />
<meta property="fb:app_id" content="652809491409734" />
<meta property="og:image" content="http://www.notiarandas.com/wp-content/uploads/2017/03/encuesta-arandas-25mar2017-sq.jpg" />
<meta property="og:image:width" content="467" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Participa en la encuesta." />
<meta name="twitter:title" content="¿Por cuál partido político votarías? - NOTI-ARANDAS" />
<meta name="twitter:site" content="@notiarandas" />
<meta name="twitter:image" content="http://www.notiarandas.com/wp-content/uploads/2017/03/encuesta-arandas-25mar2017-sq.jpg" />
<meta name="twitter:creator" content="@notiarandas" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOTI-ARANDAS &raquo; Feed" href="http://www.notiarandas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOTI-ARANDAS &raquo; RSS de los comentarios" href="http://www.notiarandas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOTI-ARANDAS &raquo; ¿Por cuál partido político votarías? RSS de los comentarios" href="http://www.notiarandas.com/arandas/partido-politico-votarias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.notiarandas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.notiarandas.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-canvas-css-css'  href='http://www.notiarandas.com/wp-content/plugins/canvas-by-bonfire/canvas.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-fontawesome-css'  href='http://www.notiarandas.com/wp-content/plugins/canvas-by-bonfire/fonts/font-awesome/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.notiarandas.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.notiarandas.com/wp-content/themes/topnews/css/iecss.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.notiarandas.com/wp-content/themes/topnews/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.notiarandas.com/wp-content/themes/topnews/css/reset.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.notiarandas.com/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.notiarandas.com/wp-content/themes/topnews/css/media-queries.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.notiarandas.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://www.notiarandas.com/wp-content/plugins/separator-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.notiarandas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.notiarandas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.notiarandas.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.notiarandas.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.notiarandas.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.notiarandas.com/wp-content/plugins/alligator-popup/js/popup.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.notiarandas.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.notiarandas.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.notiarandas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.notiarandas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.notiarandas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.notiarandas.com/?p=3862' />
<link rel="alternate" type="application/json+oembed" href="http://www.notiarandas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.notiarandas.com%2Farandas%2Fpartido-politico-votarias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.notiarandas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.notiarandas.com%2Farandas%2Fpartido-politico-votarias%2F&#038;format=xml" />

<script type='text/javascript'>
    jQuery(document).ready(function($) {
		$('.mpopup a').click(function() {
			var w = 340;
			var h = 400;
			var s = 0;
			var left = (screen.width/2) - (w/2);
			var top = (screen.height/2) - (h/2);
			var NWin = window.open($(this).prop('href'),'','scrollbars=' + s + ',resizable=yes,width=' + w + ',height=' + h + ',top=' + top + ',left=' + left);
			if (window.focus) { NWin.focus(); }
			return false;
			});
		});
    </script>



		<!-- BEGIN CUSTOM COLORS (WP THEME CUSTOMIZER) -->

		
		
		
		
		
		
		
		


		<style>

		/* triangle button icon color */

		.bonfire-slideout-button { color:; }

		/* triangle button icon hover color */

		.bonfire-slideout-button:hover { color:; }

		/* triangle button background */

		.bonfire-slideout-button-triangle-background { border-bottom-color:; }

		/* canvas background color */

		.bonfire-slideout { background-color:; }

		/* text color */

		.bonfire-slideout-content, .bonfire-slideout-content p, .canvas-widgets-1-column .widget, .canvas-widgets-2-columns .widget, .canvas-widgets-3-columns .widget { color:; }

		/* link color */

		.bonfire-slideout-content a, .bonfire-slideout-content p a, .canvas-widgets-1-column .widget a, .canvas-widgets-2-columns .widget a, .canvas-widgets-3-columns .widget a { color:; }

		/* link hover color */

		.bonfire-slideout-content a:hover, .bonfire-slideout-content p a:hover, .canvas-widgets-1-column .widget a:hover, .canvas-widgets-2-columns .widget a:hover, .canvas-widgets-3-columns .widget a:hover { color:; }

		/* widget title color */

		.canvas-widgets-1-column .widget .widgettitle, .canvas-widgets-2-columns .widget .widgettitle, .canvas-widgets-3-columns .widget  .widgettitle { color:; }

		</style>

		<!-- END CUSTOM COLORS (WP THEME CUSTOMIZER) -->

	

	

<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/4.2\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
            c.ready.apply(c, ["load","wp\/widgets"]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/4.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="notiarandas";v["https"]=true;v["client"]={"client":"wp","version":"4.2"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="http:\/\/www.notiarandas.com\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script><meta property="fb:app_id" content="652809491409734"/><meta property="fb:admins" content="629591705"/>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '37fe0de0b4';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.notiarandas.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		


<style type='text/css'>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</style>


	




<style type="text/css">




















@media screen and (max-width: 479px) {





	.social-bottom {


		margin-bottom: 44px;


		}





	}




















#sidebar-widget-wrap {


	top: 0;


	}















#sidebar-contain {


	bottom: auto;


	height: 100%;


	}





.side-fixed {


	position: absolute !important;


		top: 0 !important;


		bottom: auto !important;


		right: -341px !important;


	}





.single .side-fixed,


.page .side-fixed,


.woocommerce .side-fixed {


	right: -341px !important;


	}





#sidebar-scroll-wrap {


	display: none;


	}










#content-out {


	margin-right: -60px;


	}





#content-in {


	margin-right: 60px;


	}










@media screen and (max-width: 1263px) {





	#content-out,


	#content-in {


		margin-right: 0;


		}





	}










</style>





<style type="text/css">




</style>





<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* YouTube */
	jQuery('a[href*="youtu.be/"], area[href*="youtu.be/"], a[href*="youtube.com/watch"], area[href*="youtube.com/watch"]').not('.nolightbox').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 390, 'padding' : 10, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a[href*="vimeo.com/"], area[href*="vimeo.com/"]').not('.nolightbox').addClass('fancybox-vimeo');
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'padding' : 10, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
</style>







<!--X FLH-->
<script language="javascript" type="text/javascript">
<!--
/****************************************************
     Author: Eric King
     Url: http://redrival.com/eak/index.shtml
     This script is free to use as long as this info is left in
     Featured on Dynamic Drive script library (http://www.dynamicdrive.com)
****************************************************/
var win=null;
function NewWindow(mypage,myname,w,h,scroll,pos){
if(pos=="random"){LeftPosition=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;TopPosition=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;}
if(pos=="center"){LeftPosition=(screen.width)?(screen.width-w)/2:100;TopPosition=(screen.height)?(screen.height-h)/2:100;}
else if((pos!="center" && pos!="random") || pos==null){LeftPosition=0;TopPosition=20}
settings='width='+w+',height='+h+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+',location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no';
win=window.open(mypage,myname,settings);}
// -->
</script>
<!--FIN XFLH-->



</head>











<body class="post-template-default single single-post postid-3862 single-format-standard custom-background">


<!--FB-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=652809491409734";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--Fin de FB-->







<div id="site">





	<header>





		<div id="nav-wrap" class="left relative">





			<div class="content-out">





				<div class="content-in">





					<div id="nav-contain" class="left">





						<div id="nav-contain-out">





							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">





								




									<a itemprop="url" href="http://www.notiarandas.com"><img itemprop="logo" src="http://www.notiarandas.com/wp-content/uploads/2014/12/logo-notiarandas1.png" alt="NOTI-ARANDAS" /></a>





								




							</div><!--nav-logo-->





							<div id="nav-contain-in">





								<div id="main-nav-out">





									<div id="main-nav-in">





								<nav>





									




									




										<div id="mobile-menu-wrap" class="left relative">





											<i class="fa fa-bars fa-3"></i>





											<div id="mobile-nav">





												<div class="menu-menu-principal-container"><select><option value="#">Menu</option><option value="#" id="menu-item-929">Noticias	<option value="http://www.notiarandas.com/arandas/" id="menu-item-6">-Arandas</option>
	<option value="http://www.notiarandas.com/region/" id="menu-item-7">-Región</option>
	<option value="http://www.notiarandas.com/deportes/" id="menu-item-8">-Deportes</option>
	<option value="http://www.notiarandas.com/entretenimiento/" id="menu-item-496">-Entretenimiento</option>
</option>
<option value="#" id="menu-item-930">Artículos	<option value="http://www.notiarandas.com/editoriales/" id="menu-item-9">-Editoriales</option>
	<option value="http://www.notiarandas.com/opinion/" id="menu-item-11">-Opinión</option>
	<option value="http://www.notiarandas.com/foto-para-analizar/" id="menu-item-12">-Foto para analizar</option>
</option>
</select></div>




											</div><!--mobile-nav-->





										</div><!--mobile-menu-wrap-->





									




									<div id="nav-out">





										<div id="nav-in">





											<div class="main-nav left main-nav-contain">





												<div class="main-nav-in left">





													




													<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-929"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://www.notiarandas.com/arandas/">Arandas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.notiarandas.com/region/">Región</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.notiarandas.com/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496"><a href="http://www.notiarandas.com/entretenimiento/">Entretenimiento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-930"><a href="#">Artículos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.notiarandas.com/editoriales/">Editoriales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.notiarandas.com/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.notiarandas.com/foto-para-analizar/">Foto para analizar</a></li>
</ul>
</li>
</ul></div>




												</div><!--main-nav-in-->





											</div><!--main-nav-->





										</div><!--nav-in-->





										




									</div><!--nav-out-->





								</nav>





							</div><!--main-nav-in-->





						<div class="nav-spacer"></div>





						<div id="nav-right">





							<div id="search-button">





								<i class="fa fa-search fa-2"></i>





							</div><!--search-button-->





							<div id="social-nav" class="relative">





								




									<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>





								




								




									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>





								




								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>





								<div id="social-dropdown">





									<ul class="social-drop-list relative">





										




											<a href="https://www.facebook.com/notiarandas" alt="Facebook" target="_blank">





											<li class="fb-drop">





												<i class="fa fa-facebook-square fa-2"></i>





												<p>Facebook</p>





											</li>





											</a>





										




										




											<a href="https://twitter.com/notiarandas" alt="Twitter" target="_blank">





											<li class="twit-drop">





												<i class="fa fa-twitter fa-2"></i>





												<p>Twitter</p>





											</li>





											</a>





										




										




										




										




										




											<a href="https://www.youtube.com/channel/UCTrWkmWz89T8Mmj5s69HqQQ" alt="Youtube" target="_blank">





											<li class="yt-drop">





												<i class="fa fa-youtube-play fa-2"></i>





												<p>YouTube</p>





											</li>





											</a>





										




										




										




										




											<a href="http://www.notiarandas.com/feed/rss/" target="_blank">





											<li class="rss-drop">





												<i class="fa fa-rss fa-2"></i>





												<p>RSS</p>





											</li>





											</a>





										




									</ul>





								</div><!--social-dropdown-->





							</div><!--social-nav-->





						</div><!--nav-right-->





						<div id="search-bar">





							<form method="get" id="searchform" action="http://www.notiarandas.com/">
	<input type="text" name="s" id="s" value="Escribe algo y presiona enter" onfocus='if (this.value == "Escribe algo y presiona enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe algo y presiona enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>




						</div><!--search-bar-->





								</div><!--main-nav-out-->





							</div><!--nav-contain-in-->





						</div><!--nav-contain-out-->





					</div><!--nav-contain-->





				</div><!--content-in-->





			</div><!--content-out-->





		</div><!--nav-wrap-->





	</header>





	<div id="head-wrap" class="left relative">





		<div class="head-wrap-out">





			<div class="head-wrap-in">





		




			

	<div class="content-out">


		<div class="content-in">


			

				

			

		</div><!--content-in-->


	</div><!--content-out-->


		</div><!--head-wrap-in-->


	</div><!--head-wrap-out-->


</div><!--head-wrap-->


<div id="content-wrapper" class="left relative social-bottom">


	

		<div class="content-out" class="relative">


			<div class="content-in" itemscope itemtype="http://schema.org/Article">


			<div id="post-social-out" class="relative">


				

				<div id="post-social-wrap">


					<ul class="post-social-list left relative">


						

						

						<li class="post-social-fb">


							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.notiarandas.com/arandas/partido-politico-votarias/&amp;t=¿Por cuál partido político votarías?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>


						</li>


						<li class="post-social-twit">


							<a href="#" onclick="window.open('http://twitter.com/share?text=¿Por cuál partido político votarías? -&amp;url=http://www.notiarandas.com/arandas/partido-politico-votarias/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	


						</li>


						<li class="post-social-pin">


							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.notiarandas.com/arandas/partido-politico-votarias/&amp;media=http://www.notiarandas.com/wp-content/uploads/2017/03/encuesta-arandas-25mar2017-sq.jpg&amp;description=¿Por cuál partido político votarías?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>


						</li>


						<li class="post-social-goog">


							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.notiarandas.com/arandas/partido-politico-votarias/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	


						</li>


						<li class="post-social-comm">


							<a href="http://www.notiarandas.com/arandas/partido-politico-votarias/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>


						</li>


					</ul>


				</div><!--post-social-wrap-->


				

				<div id="post-social-in">


					

						<div id="post-content-out">


							<div id="post-content-in">


					

							<div id="post-content-contain" class="left relative">


							<!--TNW-->
							<!--
							<div id="announcement-homepage" class="announcement announcement">
						
						
								<a href="http://www.notiarandas.com/reproductor-radio/" onclick="NewWindow(this.href,'radio','340','400','no','center');return false" onfocus="this.blur()">
									<h4>Nueva estaci&oacute;n de radio por Internet</h4>
									<p class="headline">M&uacute;sica instrumental, noticias, c&aacute;psulas, entrevistas y lo mejor de la m&uacute;sica de Arandas</p>
								 </a>
							</div>	
							-->
							<!--FIN TNW-->


					<article class="post-3862 post type-post status-publish format-standard has-post-thumbnail hentry category-arandas">


						<div id="post-content-wrapper" class="relative">


							<div id="post-area" class="left relative">


								

									<div class="post-cat-contain left relative post-cat-mob">


										<span class="img-cat left">Arandas</span>


									</div><!--post-cat-contain-->


									<h1 class="story-title entry-title" itemprop="name headline">¿Por cuál partido político votarías?</h1>


								


								<div id="left-content" class="left relative">


									<div class="post-cat-contain left relative">


										<span class="img-cat left">Arandas</span>


									</div><!--post-cat-contain-->


									<div class="post-date-wrap left relative post-date-reg">


										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-03-25" pubdate>Marzo 25, 2017</time></span>


									</div><!--post-date-wrap-->

									<!--XFLH
									<div class="post-tags">


										<span class="post-tags-header">Etiquetas</span><span itemprop="keywords"></span>


									</div>--><!--post-tags-->


								</div><!--left-content-->


								<div id="right-content" class="left relative">



									<div id="content-area" class="left relative" itemprop="articleBody">


										

											

												

													

													

												

											

										

										<p>Participa en la encuesta.</p>
<p><script type="text/javascript" src="//cdn.playbuzz.com/widget/feed.js"></script></p>
<div class="pb_feed" data-embed-by="456ad4c0-9c83-4be4-95af-39c18f9dd4cf" data-item="86dd2860-53f5-4d44-8db8-a33560860496"></div>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"></span>
										

									</div><!--content-area-->

									<!--COMENTARIOS-->		
									<span id="comments"></span>



									

									<!--FIN DE COMENTARIOS-->


									<!--CONTEXTLY-->
									<div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div>									<!--FIN DE CONTEXTLY-->


								</div><!--right-content-->


							</div><!--post-area-->


						</div><!--post-content-wrapper-->


					</article>


					<div id="post-latest-header" class="left relative">


						<h4 class="post-latest left relative">M&aacute;s en Arandas</h4>


					</div><!--post-latest-header-->


					<div id="post-latest-wrap" class="left relative">


						

							<div class="story-contain left relative">


								<a href="http://www.notiarandas.com/arandas/arrancan-programa-arreglo-caminos-saca-cosecha-arandas/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.notiarandas.com/wp-content/uploads/2017/03/caminos-sacacosechas-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Arrancan programa de arreglo de caminos saca cosecha en Arandas</h2>


									<div class="text-info-contain left relative">


										<span class="home-text-date left">Marzo 16, 2017</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


							</div><!--story-contain-->


						

							<div class="story-contain left relative">


								<a href="http://www.notiarandas.com/arandas/detienen-la-obra-la-girola-falta-recursos/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.notiarandas.com/wp-content/uploads/2017/03/sr-cura-miguel-franco-girola-templo-san-jose-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Detienen la obra de la girola por falta de recursos</h2>


									<div class="text-info-contain left relative">


										<span class="home-text-date left">Marzo 8, 2017</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


							</div><!--story-contain-->


						

							<div class="story-contain left relative">


								<a href="http://www.notiarandas.com/arandas/pide-santa-maria-del-valle-separarse-del-municipio-arandas/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.notiarandas.com/wp-content/uploads/2017/02/1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.notiarandas.com/wp-content/uploads/2017/02/1-400x240.jpg 400w, http://www.notiarandas.com/wp-content/uploads/2017/02/1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Pide Santa María del Valle separarse del municipio de Arandas</h2>


									<div class="text-info-contain left relative">


										<span class="home-text-date left">Febrero 23, 2017</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


							</div><!--story-contain-->


						

							<div class="story-contain left relative">


								<a href="http://www.notiarandas.com/arandas/esperan-se-limpien-comercio-ambulante-calles-alrededor-los-mercados/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.notiarandas.com/wp-content/uploads/2017/01/salvador-isaac-islas-miranda-vialidad-arandas-jalisco-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Esperan que se limpien de comercio ambulante calles alrededor de los mercados</h2>


									<div class="text-info-contain left relative">


										<span class="home-text-date left">Enero 19, 2017</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


							</div><!--story-contain-->


						

							<div class="story-contain left relative">


								<a href="http://www.notiarandas.com/arandas/arandas-planea-invertir-participaciones-estatales-apoyos-sociales/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.notiarandas.com/wp-content/uploads/2017/01/salvador-lopez-hernandez-presidente-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Arandas planea invertir participaciones estatales en apoyos sociales</h2>


									<div class="text-info-contain left relative">


										<span class="home-text-date left">Enero 19, 2017</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


							</div><!--story-contain-->


						

							<div class="story-contain left relative">


								<a href="http://www.notiarandas.com/arandas/inauguran-segunda-etapa-la-carretera-al-ancon/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.notiarandas.com/wp-content/uploads/2017/01/carretera-ancon-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Inauguran segunda etapa de la carretera al Ancón</h2>


									<div class="text-info-contain left relative">


										<span class="home-text-date left">Enero 18, 2017</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


							</div><!--story-contain-->


						

						<div class="nav-links">


							

						</div><!--nav-links-->


					</div><!--post-latest-wrap-->


					

						<div id="sidebar-contain">


	<div id="sidebar-scroll-wrap">


		<span class="sidebar-scroll">M&aacute;s <i class="fa fa-caret-down fa-2"></i></span>


	</div><!--sidebar-scroll-wrap-->


	<div id="sidebar-mobi-tab">


		<span class="mobi-tab-but">Tap</span>


	</div><!--sidebar-mobi-tab-->


	<div id="sidebar-main-wrap" class="left relative">


		

		<div id="sidebar-widget-wrap" class="left relative">


			<div id="sidebar-widget-in" class="left relative">


				
			<div class="widget-ad left relative">
				<div style="text-align: center;font-size: 10px;color: #000;margin-bottom: 10px;">PUBLICIDAD</div>
<a href="http://www.tequilatapatio.mx/" rel="nofollow" target="_blank"><img src="http://www.notiarandas.com/wp-content/uploads/2016/08/tequila-tapatio-arandas.jpg" height="461" width="300" alt="Tequila Tapatio" /></a>
			</div><!--widget-ad-->

		
			<div class="widget-ad left relative">
				<div style="text-align: center;font-size: 10px;color: #000;margin-bottom: 10px;">PUBLICIDAD</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NOTIARANDAS.COM-300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6695960735154726"
     data-ad-slot="2979064768"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--widget-ad-->

		<div id="mvp_sidecat_widget-2" class="sidebar-widget mvp_sidecat_widget"><h3 class="sidebar-header left relative"><span>Más notas</span></h3><div class="sidebar-widget-content left relative">

				<ul class="sidebar-list left relative">


					

						<li>


							

								<div class="sidebar-list-img left relative">


									<a href="http://www.notiarandas.com/arandas/partido-politico-votarias/">


										<img width="95" height="60" src="http://www.notiarandas.com/wp-content/uploads/2017/03/encuesta-arandas-25mar2017-sq-95x60.jpg" class="unlazy wp-post-image" alt="" />

									

									</a>


								</div><!--sidebar-list-img-->


								<div class="sidebar-list-text left relative">


									<a href="http://www.notiarandas.com/arandas/partido-politico-votarias/">¿Por cuál partido político votarías?</a>


									<div class="widget-post-info left">

										<!-- x flh
										<span class="widget-post-cat">Arandas</span><span class="widget-post-date">Marzo 25, 2017</span>
										-->

									</div><!--widget-post-info-->


								</div><!--sidebar-list-text-->


							

						</li>


					

						<li>


							

								<div class="sidebar-list-img left relative">


									<a href="http://www.notiarandas.com/arandas/arrancan-programa-arreglo-caminos-saca-cosecha-arandas/">


										<img width="95" height="60" src="http://www.notiarandas.com/wp-content/uploads/2017/03/caminos-sacacosechas-arandas-95x60.jpg" class="unlazy wp-post-image" alt="" />

									

									</a>


								</div><!--sidebar-list-img-->


								<div class="sidebar-list-text left relative">


									<a href="http://www.notiarandas.com/arandas/arrancan-programa-arreglo-caminos-saca-cosecha-arandas/">Arrancan programa de arreglo de caminos saca cosecha en Arandas</a>


									<div class="widget-post-info left">

										<!-- x flh
										<span class="widget-post-cat">Arandas</span><span class="widget-post-date">Marzo 16, 2017</span>
										-->

									</div><!--widget-post-info-->


								</div><!--sidebar-list-text-->


							

						</li>


					

						<li>


							

								<div class="sidebar-list-img left relative">


									<a href="http://www.notiarandas.com/arandas/detienen-la-obra-la-girola-falta-recursos/">


										<img width="95" height="60" src="http://www.notiarandas.com/wp-content/uploads/2017/03/sr-cura-miguel-franco-girola-templo-san-jose-arandas-95x60.jpg" class="unlazy wp-post-image" alt="" />

									

									</a>


								</div><!--sidebar-list-img-->


								<div class="sidebar-list-text left relative">


									<a href="http://www.notiarandas.com/arandas/detienen-la-obra-la-girola-falta-recursos/">Detienen la obra de la girola por falta de recursos</a>


									<div class="widget-post-info left">

										<!-- x flh
										<span class="widget-post-cat">Arandas</span><span class="widget-post-date">Marzo 8, 2017</span>
										-->

									</div><!--widget-post-info-->


								</div><!--sidebar-list-text-->


							

						</li>


					

						<li>


							

								<div class="sidebar-list-img left relative">


									<a href="http://www.notiarandas.com/arandas/pide-santa-maria-del-valle-separarse-del-municipio-arandas/">


										<img width="95" height="60" src="http://www.notiarandas.com/wp-content/uploads/2017/02/1-95x60.jpg" class="unlazy wp-post-image" alt="" />

									

									</a>


								</div><!--sidebar-list-img-->


								<div class="sidebar-list-text left relative">


									<a href="http://www.notiarandas.com/arandas/pide-santa-maria-del-valle-separarse-del-municipio-arandas/">Pide Santa María del Valle separarse del municipio de Arandas</a>


									<div class="widget-post-info left">

										<!-- x flh
										<span class="widget-post-cat">Arandas</span><span class="widget-post-date">Febrero 23, 2017</span>
										-->

									</div><!--widget-post-info-->


								</div><!--sidebar-list-text-->


							

						</li>


					

				</ul>





		</div></div>
			<div class="widget-ad left relative">
				<div style="text-align: center;font-size: 10px;color: #000;margin-bottom: 10px;">PUBLICIDAD</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NOTIARANDAS.COM-300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6695960735154726"
     data-ad-slot="2979064768"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--widget-ad-->

		

			</div><!--sidebar-widget-in-->


		</div><!--sidebar-widget-wrap-->


	</div><!--sidebar-main-wrap-->


</div><!--sidebar-contain-->

					

					<footer id="foot-wrap" class="left relative">
	
	<div id="foot-top" class="left relative">
		
			<div class="foot-widget">
				
					<div id="foot-logo" class="left realtive">
						<img src="http://www.notiarandas.com/wp-content/uploads/2014/12/logo-notiarandas-rev.png" alt="NOTI-ARANDAS" />
					</div><!--foot-logo-->
				
				<div class="foot-info-text">
					NOTI-ARANDAS, periódico semanal con noticias de Arandas, San Ignacio y Jesús María (Jalisco).
<br /><br />
<a href="http://www.notiarandas.com/contacto/"><span style="color:#fff">Clic aquí para datos de contacto<span></a>
				</div><!--footer-info-text-->
			</div><!--foot-widget-->
		
		<div id="text-5" class="foot-widget widget_text"><h3 class="foot-head">En Facebook</h3>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/notiarandas" data-width="300" data-height="430" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/notiarandas"><a href="https://www.facebook.com/notiarandas">Noti-Arandas</a></blockquote></div></div></div>
		</div><div id="text-7" class="foot-widget widget_text"><h3 class="foot-head">En Twitter</h3>			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/notiarandas" data-widget-id="265273510396575745">Tweets por el @notiarandas.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>
	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>© 2017 Grupo Noti-Arandas, S.A. de C.V.</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
				
					<li class="foot-soc-fb">
						<a href="https://www.facebook.com/notiarandas" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
				
				
					<li class="foot-soc-twit">
						<a href="https://twitter.com/notiarandas" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
				
				
				
				
				
					<li class="foot-soc-yt">
						<a href="https://www.youtube.com/channel/UCTrWkmWz89T8Mmj5s69HqQQ" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
					</li>
				
				
				
				
					<li class="foot-soc-rss">
						<a href="http://www.notiarandas.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
				
			</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>

							</div><!--post-content-contain-->


						</div><!--post-content-in-->


					</div><!--post-content-out-->


				</div><!--post-social-in-->


			</div><!--post-social-out-->


		</div><!--content-in-->


	</div><!--content-out-->


	

		<div id="prev-next-wrap">


			

				<div id="prev-post-wrap">


					<div id="prev-post-arrow" class="relative">


						<i class="fa fa-angle-left fa-4"></i>


					</div><!--prev-post-arrow-->


					<div class="prev-next-text">


						<a href="http://www.notiarandas.com/arandas/arrancan-programa-arreglo-caminos-saca-cosecha-arandas/" rel="prev">Arrancan programa de arreglo de caminos saca cosecha en Arandas</a>

					</div><!--prev-post-text-->


				</div><!--prev-post-wrap-->


			

			

		</div><!--prev-next-wrap-->


	

	

	

</div><!--content-wrapper-->


</div><!--site-->

<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(3862,{"ajax_nonce":"845824a32f"});Contextly.ready("widgets");	});
	</script>

	

		<!-- BEGIN SLIDEOUT BUTTON -->

		<a href="#" class="bonfire-slideout-button">

			<!-- BEGIN ICON --><img src="http://www.notiarandas.com/wp-content/uploads/2015/09/logo-esquina-tequila-tapatio-w.png" alt="Tequila Tapatio" width="62" height="44" /><!-- END ICON -->

		</a>

		<div class="bonfire-slideout-button-triangle-background"></div>

		<!-- END SLIDEOUT BUTTON -->

		

		<!-- BEGIN THE SLIDEOUT -->

		<div class="bonfire-slideout">

			<div class="bonfire-slideout-inner">

				<div class="bonfire-slideout-inner-inner">



					<div class="bonfire-slideout-close"></div>



					<!-- BEGIN LOADING PAGE -->

					
					
					
						<!-- BEGIN CONTENT -->

						<div class="entry-content bonfire-slideout-content">

							<style type="text/css">
#ctx-module {
display:block;
}
</style>
<div style="margin-top: 60px;"></div>
<p><a href="http://www.tequilatapatio.mx/" target="_blank"> </a></p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-2562" src="http://www.notiarandas.com/wp-content/uploads/2015/09/canvas-tapatio-white.jpg" alt="Tequila Tapatio" width="600" height="536" srcset="http://www.notiarandas.com/wp-content/uploads/2015/09/canvas-tapatio-white.jpg 600w, http://www.notiarandas.com/wp-content/uploads/2015/09/canvas-tapatio-white-300x268.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<div style="margin-bottom: 60px;"></div>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"></span><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="http://www.notiarandas.com/canvas-by-bonfire/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
							

								<!-- BEGIN WIDGETS -->

								<div class="canvas-widgets-wrapper">

									<div class="canvas-widgets-wrapper-inner">

										<!-- BEGIN FULL WIDTH WIDGETS --><div class="canvas-widgets-1-column clear"></div><!-- END FULL WIDTH WIDGETS -->

										<!-- BEGIN 2-COLUMN WIDGETS --><div class="canvas-widgets-2-columns clear"></div><!-- END 2-COLUMN WIDGETS -->

										<!-- BEGIN 3-COLUMN WIDGETS --><div class="canvas-widgets-3-columns clear"></div><!-- END 3-COLUMN WIDGETS -->

									</div>

								</div>

								<!-- END WIDGETS -->

					

						</div>

						<!-- END CONTENT -->

					
					<!-- END LOADING PAGE -->



					<!-- BEGIN EDIT POST LINK -->

					
					<!-- END EDIT POST LINK -->



				</div>

			</div>

		</div>

		<!-- END THE SLIDEOUT -->

	

	






<script type="text/javascript">


//<![CDATA[


jQuery(document).ready(function($) {


"use strict";


$('.infinite-content').infinitescroll({


	navSelector: ".nav-links",


	nextSelector: ".nav-links a:first",


	itemSelector: ".infinite-post",


	loading: {


		msgText: "Cargando m&aacute;s entradas...",


		finishedMsg: "No hay m&aacute;s entradas"


	}


});





$(window).load(function(){


$("#sidebar-widget-in").niceScroll({cursorcolor:"#bbb",cursorwidth: 7, cursorborder: 0});


$("#sidebar-widget-in").getNiceScroll().resize();


});





});


//]]>


</script>







<script type='text/javascript' src='http://www.notiarandas.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.notiarandas.com/wp-content/plugins/canvas-by-bonfire/canvas.js?ver=1'></script>
<script type='text/javascript' src='http://www.notiarandas.com/wp-content/themes/topnews/js/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.notiarandas.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.notiarandas.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.notiarandas.com/wp-content/themes/topnews/js/retina.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.notiarandas.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.notiarandas.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.notiarandas.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.notiarandas.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=652809491409734&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>


</body>
</html>