<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.notiarandas.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='A punto de arrancar el Primer Congreso Ambiental de la Industria Tequilera en Arandas';
</script>
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<title>A punto de arrancar el Primer Congreso Ambiental de la Industria Tequilera en Arandas - NOTI-ARANDAS</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2Cregular%2C700%2C900%7COpen%20Sans%3A300%7CIndie%20Flower%3Aregular%7COswald%3A300%2Cregular%2C700%7CRoboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700%7CNoticia%20Text%3Aital%2Cwght%400%2C400%3B0%2C700%3B1%2C400%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" />
<meta name="description" content="Martín Eduardo Romo Herrera, director de Ecología del municipio de Arandas, está organizando el Primer Congreso Ambiental de la Industria Tequilera, tema" />
<link rel="canonical" href="https://www.notiarandas.com/region/a-punto-de-arrancar-el-primer-congreso-ambiental-de-la-industria-tequilera-en-arandas/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A punto de arrancar el Primer Congreso Ambiental de la Industria Tequilera en Arandas - NOTI-ARANDAS" />
<meta property="og:description" content="Martín Eduardo Romo Herrera, director de Ecología del municipio de Arandas, está organizando el Primer Congreso Ambiental de la Industria Tequilera, tema" />
<meta property="og:url" content="https://www.notiarandas.com/region/a-punto-de-arrancar-el-primer-congreso-ambiental-de-la-industria-tequilera-en-arandas/" />
<meta property="og:site_name" content="NOTI-ARANDAS" />
<meta property="article:published_time" content="2022-10-17T18:57:59+00:00" />
<meta property="og:image" content="https://www.notiarandas.com/wp-content/uploads/2022/10/congreso1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Noti-Arandas" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@notiarandas" />
<meta name="twitter:site" content="@notiarandas" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Noti-Arandas" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="NOTI-ARANDAS &raquo; Feed" href="https://www.notiarandas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOTI-ARANDAS &raquo; RSS de los comentarios" href="https://www.notiarandas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOTI-ARANDAS &raquo; A punto de arrancar el Primer Congreso Ambiental de la Industria Tequilera en Arandas RSS de los comentarios" href="https://www.notiarandas.com/region/a-punto-de-arrancar-el-primer-congreso-ambiental-de-la-industria-tequilera-en-arandas/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='layerslider-css' href='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='adace-style-css' href='https://www.notiarandas.com/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css' href='https://www.notiarandas.com/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='mace-lazy-load-youtube-css' href='https://www.notiarandas.com/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css' href='https://www.notiarandas.com/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css' href='https://www.notiarandas.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css' href='https://www.notiarandas.com/wp-content/plugins/snax/css/snax.min.css?ver=1.75' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://www.notiarandas.com/wp-content/plugins/custom-facebook-feed-pro/assets/css/cff-style.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://www.notiarandas.com/wp-content/themes/bimber/css/8.3.1/styles/original/all-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css' href='https://www.notiarandas.com/wp-content/themes/bimber/css/8.3.1/styles/original/single-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://www.notiarandas.com/wp-content/uploads/dynamic-style-1645039872.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://www.notiarandas.com/wp-content/plugins/easy-fancybox/fancybox/1.5.3/jquery.fancybox.min.css?ver=6.0.3' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-content{border-color:#fff;}
</style>
<link rel='stylesheet' id='subscribe-forms-css-css' href='https://www.notiarandas.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.css?ver=8.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='click2tweet-css-css' href='https://www.notiarandas.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/click-to-tweet.css?ver=8.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://www.notiarandas.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=8.6.2' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>
.essb_topbar .essb_topbar_inner{max-width:1152px;margin:0 auto;padding-left:0;padding-right:0;}.essb_topbar{margin-top:-200px;}
</style>
<link rel='stylesheet' id='bimber-snax-extra-css' href='https://www.notiarandas.com/wp-content/themes/bimber/css/8.3.1/styles/original/snax-extra-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-essb-css' href='https://www.notiarandas.com/wp-content/themes/bimber/css/8.3.1/styles/original/essb-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css' href='https://www.notiarandas.com/wp-content/themes/bimber/css/8.3.1/styles/original/mashshare-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css' href='https://www.notiarandas.com/wp-content/plugins/separator-shortcode-and-widget/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.0.2' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2' id='greensock-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.0.2' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.12' id='adace-slideup-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.12' id='shoppable-images-js-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.12' id='adace-coupons-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/alligator-popup/js/popup.js?ver=1.2.1' id='popup-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://www.notiarandas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.notiarandas.com/wp-json/wp/v2/posts/8827" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.notiarandas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.notiarandas.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.notiarandas.com/?p=8827' />
<link rel="alternate" type="application/json+oembed" href="https://www.notiarandas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiarandas.com%2Fregion%2Fa-punto-de-arrancar-el-primer-congreso-ambiental-de-la-industria-tequilera-en-arandas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.notiarandas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiarandas.com%2Fregion%2Fa-punto-de-arrancar-el-primer-congreso-ambiental-de-la-industria-tequilera-en-arandas%2F&#038;format=xml" />

<script type="text/javascript">
var cffsiteurl = "https://www.notiarandas.com/wp-content/plugins";
var cffajaxurl = "https://www.notiarandas.com/wp-admin/admin-ajax.php";


var cfflinkhashtags = "true";
</script>
<meta property="fb:app_id" content="652809491409734" /><meta property="fb:admins" content="629591705" /> <style>
		.lazyload, .lazyloading {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
		}
		.lazyload,
		.lazyloading,
		.lazyloaded {
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.notiarandas.com/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.eot");
			src:url("https://www.notiarandas.com/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.notiarandas.com/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.notiarandas.com/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.notiarandas.com/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="icon" href="https://www.notiarandas.com/wp-content/uploads/2021/12/cropped-logo-600x600-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.notiarandas.com/wp-content/uploads/2021/12/cropped-logo-600x600-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.notiarandas.com/wp-content/uploads/2021/12/cropped-logo-600x600-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.notiarandas.com/wp-content/uploads/2021/12/cropped-logo-600x600-1-270x270.png" />
<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<style type="text/css" id="wp-custom-css">
			#custom_html-8 {
    background: #f2f2f2 !important;
    padding: 1rem !important;
	font-family:Poppins,Roboto,sans-serif !important;
}

.contenedor-anuncio
{
	background: #f2f2f2;
	padding:1rem;
}

.anuncio
{
	font-family: Poppins,Roboto,sans-serif;
color: #999;
font-size: 12px;
	margin-left: auto;
    margin-right: auto;
    text-align: center;
}

.anuncio-continua
{
	font-family: Poppins,Roboto,sans-serif;
color: #999;
font-size: 12px;
	margin-left: auto;
    margin-right: auto;
    text-align: center;
}

.g1-advertisement-before-header-theme-area .adace-slot div
{
	margin-top: 30px;
  margin-bottom: 20px;
}

@media (max-width: 800px) {
	.g1-advertisement-before-header-theme-area
	{
		display:none !important;
	}
}

.g1-advertisement-before-header-theme-area
{
	min-height:250px;
	text-align:center;
}

.entry-tpl-tile .entry-featured-media
{
	background:#e6e6e6;
}

@media (max-width: 800px) {
	.entry-inner
	{
		margin-left:1rem;
		margin-right:1rem;
	}
}

.wp-caption-text, figcaption
{
margin-top: -1rem !important;
margin-bottom: 1rem !important;
border-bottom: 1px solid #dfdede;
padding-bottom: 1rem;
}

.textwidget.custom-html-widget
{
	font-family:Poppins,Roboto,sans-serif !important;
}

.cff-lightbox-wrapper.cff-enable-lb-comments .cff-lightbox-sidebar
{
		font-family:Poppins,Roboto,sans-serif !important;
}

/*MM*/
.ad-cl
{
	background:#f3f3f3 !important;
	padding:1rem !important;
}

/*9ene2022*/

.entry-featured-media img {
    margin-bottom:1.45rem !important;
}

.entry-tpl-grid .entry-featured-media ~ .entry-body .entry-before-title
{
	background:#fff !important;
}

.g1-frame-inner {
    background: #fff !important;
}

.entry-tpl-grid {
    margin-bottom: 45px !important;
}

.snax-figure-content
{
	margin-bottom:1rem !important;
}

.g1-mega
{
	letter-spacing:-.01em !important;
	word-spacing:0.08em !important;
}

.centrado
{
	text-align:center;
	margin-left:auto;
	margin-right:auto;
}		</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-8827 single-format-standard wp-embed-responsive snax-hoverable g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal essb-8.6.2" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area">
<div class="g1-row-inner">
<div class="g1-column">
<div class="adace-slot-wrapper bimber_before_header_theme_area  adace-slot-wrapper-main">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-635910ca2e810">
<script>
			(function ($) {
			var $self = $('.adace-loader-635910ca2e810');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_635910ca2e810 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_635910ca2e4b0%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cstyle%3E%0D%0A.top_1%20%7B%20width%3A%20640px%3B%20height%3A%20174px%3B%20text-align%3Acenter%3B%20%7D%0D%0A%40media%28min-width%3A%20800px%29%20%7B%20.top_1%20%7B%20display%3Anone%3B%20%7D%20%7D%0D%0A%3C%2Fstyle%3E%0D%0A%3Cscript%20async%20src%3D%22https%3A%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%3Fclient%3Dca-pub-6695960735154726%22%20crossorigin%3D%22anonymous%22%3E%3C%2Fscript%3E%0D%0A%3C%21--%20example_responsive_1%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%20top_1%22%0D%0A%20%20%20%20%20style%3D%22display%3Ainline-block%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-6695960735154726%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222979064768%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_635910ca2e810();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_635910ca2e810();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://www.notiarandas.com/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" srcset="https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png 2x,https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png 1x">
<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20168%2070%27%2F%3E">
<img src="https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png" width="168" height="70" alt="NOTI-ARANDAS" />
</picture>
<picture class="g1-logo g1-logo-inverted">
<source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20168%2070%27%2F%3E" data-srcset="https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png 2x,https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png 1x">
<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20168%2070%27%2F%3E">
<img id="g1-logo-inverted-img" class="lazyload" src="" data-src="https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png" width="168" height="70" alt="" />
</picture>
</a>
<script>
					try {
						if ( localStorage.getItem(skinItemId ) ) {
							var _g1;
							_g1 = document.getElementById('g1-logo-inverted-img');
							_g1.classList.remove('lazyload');
							_g1.setAttribute('src', _g1.getAttribute('data-src') );

							_g1 = document.getElementById('g1-logo-inverted-source');
							_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
						}
					} catch(e) {}
				</script>
</p>
</div> </div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-7691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-7691"><a href="https://www.notiarandas.com/">Inicio</a></li>
<li id="menu-item-7689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-7689"><a href="https://www.notiarandas.com/arandas/">Arandas</a></li>
<li id="menu-item-7690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-7690"><a href="https://www.notiarandas.com/deportes/">Deportes</a></li>
<li id="menu-item-7794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-7794"><a href="https://www.notiarandas.com/para-analizar/">Para Analizar</a></li>
<li id="menu-item-8414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-8414"><a href="https://www.notiarandas.com/reporte-ciudadano/">Reporte ciudadano</a></li>
<li id="menu-item-7810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-7810"><a href="https://www.notiarandas.com/videos/">Videos</a></li>
<li id="menu-item-7992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-7992"><a href="https://www.notiarandas.com/curiosidades/">Curiosidades</a></li>
</ul></nav>
<div class="g1-drop g1-drop-the-socials g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="#" title="Follow us">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Follow us</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://www.facebook.com/notiarandas" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">Facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/notiarandas" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">Twitter</span>
</span>
</a>
</li>
</ul>
</div>
</div>
<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a class="g1-drop-toggle" href="https://www.notiarandas.com/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://www.notiarandas.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
 </div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show g1-hamburger-m  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://www.notiarandas.com/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" srcset="https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png 2x,https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png 1x">
<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20168%2070%27%2F%3E">
<img src="https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png" width="168" height="70" alt="NOTI-ARANDAS" />
</picture>
<picture class="g1-logo g1-logo-inverted">
<source id="g1-logo-inverted-source" media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20168%2070%27%2F%3E" data-srcset="https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png 2x,https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png 1x">
<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20168%2070%27%2F%3E">
<img id="g1-logo-inverted-img" class="lazyload" src="" data-src="https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png" width="168" height="70" alt="" />
</picture>
</a>
<script>
					try {
						if ( localStorage.getItem(skinItemId ) ) {
							var _g1;
							_g1 = document.getElementById('g1-logo-inverted-img');
							_g1.classList.remove('lazyload');
							_g1.setAttribute('src', _g1.getAttribute('data-src') );

							_g1 = document.getElementById('g1-logo-inverted-source');
							_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
						}
					} catch(e) {}
				</script>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-the-socials g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="#" title="Follow us">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Follow us</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://www.facebook.com/notiarandas" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">Facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/notiarandas" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">Twitter</span>
</span>
</a>
</li>
</ul>
</div>
</div>
<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a class="g1-drop-toggle" href="https://www.notiarandas.com/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://www.notiarandas.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-8827" class="entry-tpl-classic-v2 post-8827 post type-post status-publish format-standard has-post-thumbnail category-region" itemscope="" itemtype="http://schema.org/Article">
<div class="entry-inner">
<header class="entry-header entry-header-02">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/region/" class="entry-category entry-category-item-4"><span itemprop="articleSection">Región</span></a></span></span>
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">A punto de arrancar el Primer Congreso Ambiental de la Industria Tequilera en Arandas</h1>
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m ">
<time class="entry-date" datetime="2022-10-17T12:57:59-06:00" itemprop="datePublished">17 octubre, 2022, 12:57 PM</time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</header>
<div class="g1-wrapper-with-stickies">
<div class="entry-essentials">
<div class="entry-featured-media entry-featured-media-main" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="758" height="505" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 758 505'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/10/congreso1-758x505.jpg" class="lazyload attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" itemprop="contentUrl" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/10/congreso1-758x505.jpg 758w, https://www.notiarandas.com/wp-content/uploads/2022/10/congreso1-300x200.jpg 300w, https://www.notiarandas.com/wp-content/uploads/2022/10/congreso1-768x512.jpg 768w, https://www.notiarandas.com/wp-content/uploads/2022/10/congreso1-180x120.jpg 180w, https://www.notiarandas.com/wp-content/uploads/2022/10/congreso1-561x374.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/10/congreso1-364x243.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/10/congreso1-728x485.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/10/congreso1-608x405.jpg 608w, https://www.notiarandas.com/wp-content/uploads/2022/10/congreso1-72x48.jpg 72w, https://www.notiarandas.com/wp-content/uploads/2022/10/congreso1-144x96.jpg 144w, https://www.notiarandas.com/wp-content/uploads/2022/10/congreso1-313x209.jpg 313w, https://www.notiarandas.com/wp-content/uploads/2022/10/congreso1.jpg 800w" data-sizes="(max-width: 758px) 100vw, 758px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.notiarandas.com/wp-content/uploads/2022/10/congreso1.jpg" /><meta itemprop="width" content="800" /><meta itemprop="height" content="533" /></div>
<div class="entry-content g1-typography-xl" itemprop="articleBody">
<p>Martín Eduardo Romo Herrera, director de Ecología del municipio de Arandas, está organizando el <strong>Primer Congreso Ambiental de la Industria Tequilera</strong>, tema del que conversó con NotiArandas:</p>
<p>-Tenemos el problema que tiene toda la región, que es la contaminación del agua por culpa muchas veces de las vinazas, del desconocimiento y que la oficina de Ecología debe sancionar. Sabemos que existen instituciones para ello, pero nuestro foco es asesorar a las tequileras para que dejen de tirar las vinazas.</p>
<p>Este congreso contará con expertos de PROEPA, SEMADET, la Universidad ITESO y una empresa llamada EPIAS para tratar el ámbito legal, atribuciones de la PROEPA, de la SEMADET, etc. El principal tema es qué hacemos con las vinazas, darles solución a los problemas. El congreso está invitando a tequileras de la región Altos Sur, Altos Norte y región Valles, que son las tres regiones que más tequileras tienen. Está abierto al público, no solo a las tequileras, aunque claro que nos estamos enfocando en invitar a la mayor cantidad de tequileras posible.</p><div class="adace-slot-wrapper adace-after-paragraph  adace-slot-wrapper-main">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-635910ca37f91">
<script>
			(function ($) {
			var $self = $('.adace-loader-635910ca37f91');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_635910ca37f91 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_635910ca37f69%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cdiv%20class%3D%22ad-cl%22%3E%0D%0A%3Cdiv%20class%3D%22anuncio%22%3EANUNCIO%3C%2Fdiv%3E%0D%0A%3Cdiv%20class%3D%22centrado%22%3E%3Ca%20href%3D%22https%3A%2F%2Fochotequila.com%2Fmx%2F%22%20target%3D%22_blank%22%20rel%3D%22nofollow%22%3E%3Cimg%20src%3D%22https%3A%2F%2Fwww.notiarandas.com%2Fwp-content%2Fuploads%2F2022%2F02%2Ftequila-ocho-336x336px.jpg%22%20height%3D%22336%22%20width%3D%22336%22%20alt%3D%22Publicidad%22%3E%3C%2Fa%3E%3C%2Fdiv%3E%0D%0A%3Cdiv%20class%3D%22anuncio-continua%22%3ECONTIN%C3%9AA%20LEYENDO%20ABAJO%3C%2Fdiv%3E%0D%0A%3C%2Fdiv%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_635910ca37f91();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_635910ca37f91();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
</div>
</div>
</div>
<figure id="attachment_8829" aria-describedby="caption-attachment-8829" class="wp-caption aligncenter"><img data-expand="600" loading="lazy" class="lazyload size-full wp-image-8829" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 960'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/10/congreso.jpg" alt="Primer Congreso Ambiental de la Industria Tequilera" width="768" height="960" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/10/congreso.jpg 768w, https://www.notiarandas.com/wp-content/uploads/2022/10/congreso-240x300.jpg 240w, https://www.notiarandas.com/wp-content/uploads/2022/10/congreso-561x701.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/10/congreso-364x455.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/10/congreso-728x910.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/10/congreso-608x760.jpg 608w, https://www.notiarandas.com/wp-content/uploads/2022/10/congreso-758x948.jpg 758w, https://www.notiarandas.com/wp-content/uploads/2022/10/congreso-38x48.jpg 38w, https://www.notiarandas.com/wp-content/uploads/2022/10/congreso-77x96.jpg 77w, https://www.notiarandas.com/wp-content/uploads/2022/10/congreso-313x391.jpg 313w" data-sizes="(max-width: 768px) 100vw, 768px" /><figcaption id="caption-attachment-8829" class="wp-caption-text">Primer Congreso Ambiental de la Industria Tequilera</figcaption></figure>
<p><strong>-¿Dónde y a qué hora será?</strong></p>
<p>&#8211; El congreso será los días 20 y 21 de octubre a partir de las 12 de la tarde en el Instituto Tecnológico José Mario Molina Pasquel y Henríquez en Arandas. Les pedimos a los interesados que vengan a anotarse o que llamen a la oficina de Ecología para poderlos registrar y tener su lugar asegurado, pero de todas formas pueden llegar directamente al evento y serán bien recibidos. Nuestro teléfono es <strong>348-784-8757</strong>.
<div class="snax snax-post-container">
</div>
</p> </div>
</div>
<div class="entry-actions">
<div class="essb_links essb_counters essb_displayed_bimber_side essb_share essb_template_big-retina essb_1056101016 essb_size_xxl essb_links_center print-no" id="essb_displayed_bimber_side_1056101016" data-essb-postid="8827" data-essb-position="bimber_side" data-essb-button-style="icon" data-essb-template="big-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.notiarandas.com/region/a-punto-de-arrancar-el-primer-congreso-ambiental-de-la-industria-tequilera-en-arandas/" data-essb-fullurl="https://www.notiarandas.com/region/a-punto-de-arrancar-el-primer-congreso-ambiental-de-la-industria-tequilera-en-arandas/" data-essb-instance="1056101016"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item essb_totalcount_item_before" style="display: none !important;" data-essb-hide-till="1" data-counter-pos="hidden"><span class="essb_totalcount essb_t_before" title=""><span class="essb_t_nb"></span> shares</span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.notiarandas.com%2Fregion%2Fa-punto-de-arrancar-el-primer-congreso-ambiental-de-la-industria-tequilera-en-arandas%2F&t=A+punto+de+arrancar+el+Primer+Congreso+Ambiental+de+la+Industria+Tequilera+en+Arandas" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.notiarandas.com%2Fregion%2Fa-punto-de-arrancar-el-primer-congreso-ambiental-de-la-industria-tequilera-en-arandas%2F&t=A+punto+de+arrancar+el+Primer+Congreso+Ambiental+de+la+Industria+Tequilera+en+Arandas&#39;,&#39;facebook&#39;,&#39;1056101016&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox essb-s-bg-facebook essb-s-bgh-facebook essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=A%20punto%20de%20arrancar%20el%20Primer%20Congreso%20Ambiental%20de%20la%20Industria%20Tequilera%20en%20Arandas&amp;url=https%3A%2F%2Fwww.notiarandas.com%2Fregion%2Fa-punto-de-arrancar-el-primer-congreso-ambiental-de-la-industria-tequilera-en-arandas%2F&amp;counturl=https%3A%2F%2Fwww.notiarandas.com%2Fregion%2Fa-punto-de-arrancar-el-primer-congreso-ambiental-de-la-industria-tequilera-en-arandas%2F&amp;related=notiarandas&amp;via=notiarandas&#39;,&#39;twitter&#39;,&#39;1056101016&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox essb-s-bg-twitter essb-s-bgh-twitter essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on Más redes" onclick="essb.toggle_more(&#39;1056101016&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox essb-s-bg-more essb-s-bgh-more essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=A%20punto%20de%20arrancar%20el%20Primer%20Congreso%20Ambiental%20de%20la%20Industria%20Tequilera%20en%20Arandas%20https%3A%2F%2Fwww.notiarandas.com%2Fregion%2Fa-punto-de-arrancar-el-primer-congreso-ambiental-de-la-industria-tequilera-en-arandas%2F" title="Share on WhatsApp" onclick="essb.whatsapp('A%20punto%20de%20arrancar%20el%20Primer%20Congreso%20Ambiental%20de%20la%20Industria%20Tequilera%20en%20Arandas%20https%3A%2F%2Fwww.notiarandas.com%2Fregion%2Fa-punto-de-arrancar-el-primer-congreso-ambiental-de-la-industria-tequilera-en-arandas%2F', '1056101016'); return false;" target="_blank" rel="nofollow" class="nolightbox essb-s-bg-whatsapp essb-s-bgh-whatsapp essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;1056101016&#39;); return false;" target="_blank" rel="nofollow" class=" essb-s-bg-whatsapp essb-s-bgh-whatsapp essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network essb-s-bg-whatsapp essb-s-bgh-whatsapp essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div> </div>
</div>
</div>
<div class="entry-after-content">
<nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label screen-reader-text">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://www.notiarandas.com/arandas/hasta-30-toneladas-de-basura-extra-se-generaron-en-las-fiestas-patrias/" rel="prev"><strong class="g1-meta">Anterior</strong> <span class="g1-delta g1-delta-1st">Hasta 30 toneladas de basura extra se generaron en las fiestas patrias</span></a></li>
<li class="g1-nav-single-next"><a href="https://www.notiarandas.com/arandas/invitan-a-conmemorar-la-lucha-contra-el-cancer-de-mama/" rel="next"><strong class="g1-meta">Siguiente</strong> <span class="g1-delta g1-delta-1st">Invitan a conmemorar la lucha contra el cáncer de mama</span></a></li>
</ul>
</div>
</nav>
<div class="g1-comments g1-comments-with-tabs" id="comments-section">
<section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
<div id="respond" class="comment-respond">
<h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/region/a-punto-de-arrancar-el-primer-congreso-ambiental-de-la-industria-tequilera-en-arandas/#respond" style="display:none;">Cancelar respuesta</a></small></span></h2><form action="https://www.notiarandas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form g1-card g1-card-none g1-card-l" novalidate><div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='8827' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0092335eb5" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="116" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</section>
<div class="g1-comment-type g1-comment-type-fb g1-on-demand">
<p class="g1-notice g1-notice-loading">Loading&hellip;</p>
<div class="g1-comment-count" data-bimber-fb-comment-count="0" data-bimber-post-id="8827" data-bimber-nonce="8aa63a156b">
<span class="fb_comments_count" data-bimber-graph-api-url="https://www.notiarandas.com/region/a-punto-de-arrancar-el-primer-congreso-ambiental-de-la-industria-tequilera-en-arandas/">0</span>
</div>
<div class="g1-comment-list">
</div>
</div>
</div>
<aside class="g1-related-entries">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Te puede interesar</span></h2> <div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8851 post type-post status-publish format-standard has-post-thumbnail category-arandas">
<div class="entry-featured-media "><a title="Realizaron el Primer Congreso Ambiental de la Industria Tequilera" class="g1-frame" href="https://www.notiarandas.com/arandas/realizaron-el-primer-congreso-ambiental-de-la-industria-tequilera/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/10/dif2-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/10/dif2-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/10/dif2-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/10/dif2-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/10/dif2-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/10/dif2-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/10/dif2-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/arandas/" class="entry-category entry-category-item-2">Arandas</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/arandas/realizaron-el-primer-congreso-ambiental-de-la-industria-tequilera/" rel="bookmark">Realizaron el Primer Congreso Ambiental de la Industria Tequilera</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8847 post type-post status-publish format-standard has-post-thumbnail category-arandas">
<div class="entry-featured-media "><a title="Octubre, mes de la prevención del cáncer de mama" class="g1-frame" href="https://www.notiarandas.com/arandas/octubre-mes-de-la-prevencion-del-cancer-de-mama/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/10/dif1-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/10/dif1-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/10/dif1-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/10/dif1-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/10/dif1-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/10/dif1-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/10/dif1-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/arandas/" class="entry-category entry-category-item-2">Arandas</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/arandas/octubre-mes-de-la-prevencion-del-cancer-de-mama/" rel="bookmark">Octubre, mes de la prevención del cáncer de mama</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8842 post type-post status-publish format-standard has-post-thumbnail category-arandas">
<div class="entry-featured-media "><a title="Piden tener cuidado con caer ante extorsiones telefónicas" class="g1-frame" href="https://www.notiarandas.com/arandas/piden-tener-cuidado-con-caer-ante-extorsiones-telefonicas/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/10/miguel-vazquez-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/10/miguel-vazquez-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/10/miguel-vazquez-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/10/miguel-vazquez-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/10/miguel-vazquez-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/10/miguel-vazquez-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/10/miguel-vazquez-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/arandas/" class="entry-category entry-category-item-2">Arandas</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/arandas/piden-tener-cuidado-con-caer-ante-extorsiones-telefonicas/" rel="bookmark">Piden tener cuidado con caer ante extorsiones telefónicas</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8838 post type-post status-publish format-standard has-post-thumbnail category-arandas">
<div class="entry-featured-media "><a title="Celebran reunión bilateral México-Illinois en Arandas" class="g1-frame" href="https://www.notiarandas.com/arandas/celebran-reunion-bilateral-mexico-illinois-en-arandas/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/10/reunion1-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/10/reunion1-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/10/reunion1-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/10/reunion1-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/10/reunion1-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/10/reunion1-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/10/reunion1-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/arandas/" class="entry-category entry-category-item-2">Arandas</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/arandas/celebran-reunion-bilateral-mexico-illinois-en-arandas/" rel="bookmark">Celebran reunión bilateral México-Illinois en Arandas</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8835 post type-post status-publish format-standard has-post-thumbnail category-arandas">
<div class="entry-featured-media "><a title="Exitosas, las reparaciones de pozos de agua potable en Arandas" class="g1-frame" href="https://www.notiarandas.com/arandas/exitosas-las-reparaciones-de-pozos-de-agua-potable-en-arandas/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/10/opd-agua-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/10/opd-agua-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/10/opd-agua-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/10/opd-agua-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/10/opd-agua-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/10/opd-agua-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/10/opd-agua-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/arandas/" class="entry-category entry-category-item-2">Arandas</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/arandas/exitosas-las-reparaciones-de-pozos-de-agua-potable-en-arandas/" rel="bookmark">Exitosas, las reparaciones de pozos de agua potable en Arandas</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8831 post type-post status-publish format-standard has-post-thumbnail category-arandas">
<div class="entry-featured-media "><a title="Invitan a conmemorar la lucha contra el cáncer de mama" class="g1-frame" href="https://www.notiarandas.com/arandas/invitan-a-conmemorar-la-lucha-contra-el-cancer-de-mama/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/10/giselle-1-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/10/giselle-1-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/10/giselle-1-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/10/giselle-1-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/10/giselle-1-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/10/giselle-1-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/10/giselle-1-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/arandas/" class="entry-category entry-category-item-2">Arandas</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/arandas/invitan-a-conmemorar-la-lucha-contra-el-cancer-de-mama/" rel="bookmark">Invitan a conmemorar la lucha contra el cáncer de mama</a></h3>
</header>
 </div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<div class="g1-advertisement g1-advertisement-before-more-from">
<div class="adace-slot-wrapper bimber_before_more_from  adace-slot-wrapper-main">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-635910ca46a13">
<script>
			(function ($) {
			var $self = $('.adace-loader-635910ca46a13');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_635910ca46a13 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_635910ca469ec%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cdiv%20class%3D%22ad-cl%22%3E%0D%0A%3Cdiv%20class%3D%22anuncio%22%3EANUNCIO%3C%2Fdiv%3E%0D%0A%3Cdiv%20class%3D%22centrado%22%3E%3Ca%20href%3D%22https%3A%2F%2Fochotequila.com%2Fmx%2F%22%20target%3D%22_blank%22%20rel%3D%22nofollow%22%3E%3Cimg%20src%3D%22https%3A%2F%2Fwww.notiarandas.com%2Fwp-content%2Fuploads%2F2022%2F02%2Ftequila-ocho-336x336px.jpg%22%20height%3D%22336%22%20width%3D%22336%22%20alt%3D%22Publicidad%22%3E%3C%2Fa%3E%3C%2Fdiv%3E%0D%0A%3Cdiv%20class%3D%22anuncio-continua%22%3ECONTIN%C3%9AA%20LEYENDO%20ABAJO%3C%2Fdiv%3E%0D%0A%3C%2Fdiv%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_635910ca46a13();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_635910ca46a13();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
</div>
</div>
</div>
</div>
<aside class="g1-more-from">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Más de: <a href="https://www.notiarandas.com/region/">Región</a></span></h2> <div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8726 post type-post status-publish format-standard has-post-thumbnail category-region">
<div class="entry-featured-media "><a title="Celebran una Feria Ambiental en Santa María del Valle" class="g1-frame" href="https://www.notiarandas.com/region/celebran-una-feria-ambiental-en-santa-maria-del-valle/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/07/feria-santa-maria2-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/07/feria-santa-maria2-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/07/feria-santa-maria2-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/07/feria-santa-maria2-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/07/feria-santa-maria2-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/07/feria-santa-maria2-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/07/feria-santa-maria2-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/region/" class="entry-category entry-category-item-4">Región</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/region/celebran-una-feria-ambiental-en-santa-maria-del-valle/" rel="bookmark">Celebran una Feria Ambiental en Santa María del Valle</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<time class="entry-date" datetime="2022-07-03T20:56:25-06:00">3 julio, 2022, 8:56 PM</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8629 post type-post status-publish format-standard has-post-thumbnail category-region">
<div class="entry-featured-media "><a title="Inició la rehabilitación del hospital universal del IMSS en Arandas" class="g1-frame" href="https://www.notiarandas.com/region/inicio-la-rehabilitacion-del-hospital-universal-del-imss-en-arandas/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/04/imss0-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/04/imss0-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/04/imss0-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/04/imss0-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/04/imss0-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/04/imss0-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/04/imss0-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/region/" class="entry-category entry-category-item-4">Región</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/region/inicio-la-rehabilitacion-del-hospital-universal-del-imss-en-arandas/" rel="bookmark">Inició la rehabilitación del hospital universal del IMSS en Arandas</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<time class="entry-date" datetime="2022-04-21T10:58:13-06:00">21 abril, 2022, 10:58 AM</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8532 post type-post status-publish format-standard has-post-thumbnail category-region">
<div class="entry-featured-media "><a title="Iniciará la temporada de lluvias 2022 en abril y durará 6 meses: SMN" class="g1-frame" href="https://www.notiarandas.com/region/iniciara-la-temporada-de-lluvias-2022-en-abril-y-durara-6-meses-smn/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/02/temporada-de-lluvias-2022-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/02/temporada-de-lluvias-2022-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/02/temporada-de-lluvias-2022-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/02/temporada-de-lluvias-2022-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/02/temporada-de-lluvias-2022-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/02/temporada-de-lluvias-2022-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/02/temporada-de-lluvias-2022-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/region/" class="entry-category entry-category-item-4">Región</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/region/iniciara-la-temporada-de-lluvias-2022-en-abril-y-durara-6-meses-smn/" rel="bookmark">Iniciará la temporada de lluvias 2022 en abril y durará 6 meses: SMN</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<time class="entry-date" datetime="2022-02-25T14:11:16-06:00">25 febrero, 2022, 2:11 PM</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8487 post type-post status-publish format-standard has-post-thumbnail category-region">
<div class="entry-featured-media "><a title="Visitará Arandas el gobernador Enrique Alfaro en febrero" class="g1-frame" href="https://www.notiarandas.com/region/visitara-arandas-el-gobernador-enrique-alfaro-en-febrero/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/02/alfaro-arandas-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/02/alfaro-arandas-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/02/alfaro-arandas-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/02/alfaro-arandas-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/02/alfaro-arandas-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/02/alfaro-arandas-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/02/alfaro-arandas-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/region/" class="entry-category entry-category-item-4">Región</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/region/visitara-arandas-el-gobernador-enrique-alfaro-en-febrero/" rel="bookmark">Visitará Arandas el gobernador Enrique Alfaro en febrero</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<time class="entry-date" datetime="2022-02-14T13:40:27-06:00">14 febrero, 2022, 1:40 PM</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8462 post type-post status-publish format-standard has-post-thumbnail category-region">
<div class="entry-featured-media "><a title="Curiosa peregrinación de San Juan de los Lagos hacia Degollado" class="g1-frame" href="https://www.notiarandas.com/region/curiosa-peregrinacion-de-san-juan-de-los-lagos-hacia-degollado/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/02/peregrinacion-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/02/peregrinacion-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/02/peregrinacion-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/02/peregrinacion-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/02/peregrinacion-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/02/peregrinacion-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/02/peregrinacion-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/region/" class="entry-category entry-category-item-4">Región</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/region/curiosa-peregrinacion-de-san-juan-de-los-lagos-hacia-degollado/" rel="bookmark">Curiosa peregrinación de San Juan de los Lagos hacia Degollado</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<time class="entry-date" datetime="2022-02-04T13:38:28-06:00">4 febrero, 2022, 1:38 PM</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8349 post type-post status-publish format-standard has-post-thumbnail category-region">
<div class="entry-featured-media "><a title="Se reúne Mesa de Salud Jalisco para tomar medidas ante Ómicron" class="g1-frame" href="https://www.notiarandas.com/region/se-reune-mesa-de-salud-jalisco-para-tomar-medidas-ante-omicron/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/01/gobernador-jalisco-mesa-de-salud-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/01/gobernador-jalisco-mesa-de-salud-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/01/gobernador-jalisco-mesa-de-salud-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/01/gobernador-jalisco-mesa-de-salud-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/01/gobernador-jalisco-mesa-de-salud-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/01/gobernador-jalisco-mesa-de-salud-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/01/gobernador-jalisco-mesa-de-salud-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/region/" class="entry-category entry-category-item-4">Región</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/region/se-reune-mesa-de-salud-jalisco-para-tomar-medidas-ante-omicron/" rel="bookmark">Se reúne Mesa de Salud Jalisco para tomar medidas ante Ómicron</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<time class="entry-date" datetime="2022-01-10T12:00:17-06:00">10 enero, 2022, 12:00 PM</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://www.notiarandas.com/region/a-punto-de-arrancar-el-primer-congreso-ambiental-de-la-industria-tequilera-en-arandas/" />
<meta itemprop="dateModified" content="2022-10-17T12:57:59" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="NOTI-ARANDAS" />
<meta itemprop="url" content="https://www.notiarandas.com" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png" />
</span>
</span>
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Noti-Arandas">
</span>
</div>
</article>
</div>
</div>
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
<div class="g1-sticky-widget-wrapper"><div class="g1-sticky-widget" style="top: 0px"><aside id="adace_ads_widget-4" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-7739 ">
<div class="adace-disclaimer">
</div>
<div class="adace-slot"> <div class="adace-loader adace-loader-635910ca52251">
<script>
			(function ($) {
			var $self = $('.adace-loader-635910ca52251');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_635910ca52251 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_635910ca52225%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cdiv%20class%3D%22anuncio%22%3EANUNCIO%3C%2Fdiv%3E%0D%0A%3Cscript%20async%20src%3D%22https%3A%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%3Fclient%3Dca-pub-6695960735154726%22%0D%0A%20%20%20%20%20crossorigin%3D%22anonymous%22%3E%3C%2Fscript%3E%0D%0A%3C%21--%20NOTIARANDAS.COM-300X250%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-6695960735154726%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222979064768%22%0D%0A%20%20%20%20%20data-ad-format%3D%22auto%22%0D%0A%20%20%20%20%20data-full-width-responsive%3D%22true%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_635910ca52251();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_635910ca52251();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
</div>
</div>
</div>
</aside></div></div></div>
</div>
</div>
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of3">
<aside id="g1_socials-2" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Síguenos en redes sociales</span></h2></header><ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://www.facebook.com/notiarandas" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">Facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/notiarandas" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">Twitter</span>
</span>
</a>
</li>
</ul>
</aside> </div>
<div class="g1-column g1-column-1of3">
</div>
<div class="g1-column g1-column-1of3">
</div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media">
</div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text">NotiArandas © 2021. Todos los derechos reservados.</p>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop">
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7691"><a href="https://www.notiarandas.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7689"><a href="https://www.notiarandas.com/arandas/">Arandas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7690"><a href="https://www.notiarandas.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7794"><a href="https://www.notiarandas.com/para-analizar/">Para Analizar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8414"><a href="https://www.notiarandas.com/reporte-ciudadano/">Reporte ciudadano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7810"><a href="https://www.notiarandas.com/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7992"><a href="https://www.notiarandas.com/curiosidades/">Curiosidades</a></li>
</ul></nav> 


<ul id="g1-social-icons-4" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://www.facebook.com/notiarandas" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">Facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/notiarandas" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">Twitter</span>
</span>
</a>
</li>
</ul>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://www.notiarandas.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>
</div>
<div class="g1-canvas-background">
</div>
</div>
</div>
<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
<div id="snax-popup-content" class="snax white-popup mfp-hide">
</div>
<div class="snax snax-notifications snax-notifications-off">
<div class="snax-notification">
<button class="snax-notification-close">Close</button>
<p class="snax-notification-text"></p>
</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
<h2>Add to Collection</h2>
<div class="snax-add-to-collection">
<form class="snax-form-collection-search">
<label>
Add new or search <input name="snax-collection-search" type="search" placeholder="Add new&hellip;" autocomplete="off" />
</label>
<input name="snax-collection-save" type="submit" value="Save" disabled="disabled" />
</form>
<div class="snax-collections snax-collections-tpl-listxs">
<ul class="snax-collections-items">
<li class="snax-collections-item">
<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
<p class="snax-collection-title"><a>Public collection title</a></p>
</div>
</li>
<li class="snax-collections-item">
<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
<p class="snax-collection-title"><a>Private collection title</a></p>
</div>
</li>
</ul>
</div>
<div class="snax-collections-leading">
<div class="snax-collections-leading-icon"></div>
<h3 class="snax-collections-leading-title">No Collections</h3>
<p>Here you&#039;ll find all collections you&#039;ve created before.</p>
</div>
</div>
</div>
<link rel='stylesheet' id='g1-socials-basic-screen-css' href='https://www.notiarandas.com/wp-content/plugins/g1-socials/css/screen-basic.min.css?ver=1.2.22' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-snapcode-css' href='https://www.notiarandas.com/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.2.22' type='text/css' media='all' />
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js?ver=1.4.6' id='mace-lazy-load-youtube-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js?ver=4.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js?ver=5.2.0' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' id='mace-gallery-js-extra'>
/* <![CDATA[ */
var macegallery = "{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-dark\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"<a class=\\\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=mace_replace_shortlink&description=mace_replace_title&media=mace_replace_image_url\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&display=popup&href=mace_replace_noesc_shortlink&quote=mace_replace_noesc_title\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"mace_replace_noesc_shortlink\\\" data-share-text=\\\"mace_replace_noesc_title\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=mace_replace_shortlink&text=mace_replace_title%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.4.6' id='mace-gallery-js'></script>
<script type='text/javascript' id='snax-collections-js-extra'>
/* <![CDATA[ */
var snax_collections_js_config = "{\"ajax_url\":\"https:\\\/\\\/www.notiarandas.com\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/www.notiarandas.com\",\"user_id\":0,\"post_id\":8827,\"nonce\":\"3579b14d87\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.75' id='snax-collections-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.es.js' id='jquery-timeago-es-js'></script>
<script type='text/javascript' id='snax-front-js-extra'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.notiarandas.com\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/www.notiarandas.com\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":false,\"login_url\":\"https:\\\/\\\/www.notiarandas.com\\\/wp-login.php\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"delete_status_var\":\"snax_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you\u2019ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in\u2026\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> point\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> points\",\"popup_close_label\":\"Close (Esc)\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/snax/assets/js/front.js?ver=1.75' id='snax-front-js'></script>
<script type='text/javascript' id='cffscripts-js-extra'>
/* <![CDATA[ */
var cffOptions = {"placeholder":"https:\/\/www.notiarandas.com\/wp-content\/plugins\/custom-facebook-feed-pro\/assets\/img\/placeholder.png","resized_url":"https:\/\/www.notiarandas.com\/wp-content\/uploads\/sb-facebook-feed-images\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/custom-facebook-feed-pro/assets/js/cff-scripts.min.js?ver=4.2.5' id='cffscripts-js'></script>
<script type='text/javascript' id='bimber-shares-js-extra'>
/* <![CDATA[ */
var bimber_shares_config = "{\"debug_mode\":false,\"facebook_sdk\":{\"url\":\"https:\\\/\\\/connect.facebook.net\\\/es_MX\\\/sdk.js\",\"app_id\":\"\",\"version\":\"v5.0\"},\"microshares\":{\"tpl\":\"\",\"domain\":\"https:\\\/\\\/www.notiarandas.com\\\/\"},\"i18n\":{\"fb_app_id_not_set\":\"Facebook App Id not set in Theme Options > Shares\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/shares.min.js?ver=8.3.1' id='bimber-shares-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.notiarandas.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"fb\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/global.js?ver=8.3.1' id='bimber-global-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/players.js?ver=8.3.1' id='bimber-players-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-06 15:13:59+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_MX"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/ajax-search.js?ver=8.3.1' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/single.js?ver=8.3.1' id='bimber-single-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/easy-fancybox/fancybox/1.5.3/jquery.fancybox.min.js?ver=6.0.3' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery([".nolightbox","a.wp-block-fileesc_html__button","a.pin-it-button","a[href*='pinterest.com\/pin\/create']","a[href*='facebook.com\/share']","a[href*='twitter.com\/share']"].join(',')).addClass('nofancybox');
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
/* IMG */
var fb_IMG_select=jQuery('a[href*=".jpg" i]:not(.nofancybox,li.nofancybox>a),area[href*=".jpg" i]:not(.nofancybox),a[href*=".jpeg" i]:not(.nofancybox,li.nofancybox>a),area[href*=".jpeg" i]:not(.nofancybox),a[href*=".png" i]:not(.nofancybox,li.nofancybox>a),area[href*=".png" i]:not(.nofancybox)');
fb_IMG_select.addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,.fancybox>a').each(function(){jQuery(this).fancybox(jQuery.extend(true,{},fb_opts,{'easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* YouTube */
jQuery('a[href*="youtu.be/" i],area[href*="youtu.be/" i],a[href*="youtube.com/" i],area[href*="youtube.com/" i]').filter(function(){return this.href.match(/\/(?:youtu\.be|watch\?|embed\/)/);}).not('.nofancybox,li.nofancybox>a').addClass('fancybox-youtube');
jQuery('a.fancybox-youtube,area.fancybox-youtube,.fancybox-youtube>a').each(function(){jQuery(this).fancybox(jQuery.extend(true,{},fb_opts,{'type':'iframe','width':640,'height':390,'padding':10,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fs=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?youtu(?:\.be\/([^\?]+)\??|be\.com\/watch\?(.*(?=v=))v=([^&]+))(.*)/gi,"https://www.youtube.com/embed/$1$3?$2$4&autoplay=1");}}))});
/* Vimeo */
jQuery('a[href*="vimeo.com/" i],area[href*="vimeo.com/" i]').filter(function(){return this.href.match(/\/(?:[0-9]+|video\/)/);}).not('.nofancybox,li.nofancybox>a').addClass('fancybox-vimeo');
jQuery('a.fancybox-vimeo,area.fancybox-vimeo,.fancybox-vimeo>a').each(function(){jQuery(this).fancybox(jQuery.extend(true,{},fb_opts,{'type':'iframe','width':640,'height':360,'padding':10,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fullscreen=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?vimeo\.com\/([0-9]+)\??(.*)/gi,"https://player.vimeo.com/video/$1?$2&autoplay=1");}}))});
};};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('a#fancybox-auto,#fancybox-auto>a').first().trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/easy-fancybox/vendor/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/pinterest-pro.js?ver=8.6.2' id='pinterest-pro-js-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.js?ver=8.6.2' id='subscribe-forms-js-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=8.6.2' id='easy-social-share-buttons-core-js'></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/www.notiarandas.com\/wp-admin\/admin-ajax.php","essb3_nonce":"994f3cd3dd","essb3_plugin_url":"https:\/\/www.notiarandas.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_ntg":false,"blog_url":"https:\/\/www.notiarandas.com\/","post_id":"8827"};
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=6.0.3' id='rbr_scripts-js'></script>
<script defer type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1666031218' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/back-to-top.js?ver=8.3.1' id='bimber-back-to-top-js'></script>
<script type="text/javascript" src="https://www.notiarandas.com/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.js?ver=8.6.2"></script><script type="text/javascript"></script></body>
</html>
