<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta property="fb:pages" content="181815868495275" />
<link rel="shortcut icon" href="https://www.notiarandas.com/wp-content/uploads/2014/12/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.notiarandas.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.notiarandas.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.notiarandas.com/feed/atom/" />
<link rel="pingback" href="https://www.notiarandas.com/xmlrpc.php" />
<meta property="og:image" content="https://www.notiarandas.com/wp-content/uploads/2017/12/termometro-final.png" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Votación final de candidatos a presidencia municipal de #Arandas en Termómetro político de NotiArandas. Comentarios" />
<link rel="author" href="" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3171465-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Termómetro político &#8211; votación final';
</script>

<title>Termómetro político - votación final - NOTI-ARANDAS</title>
<meta name="description" content="Votación final de candidatos a presidencia municipal de #Arandas en Termómetro político de NotiArandas." />
<link rel="canonical" href="https://www.notiarandas.com/arandas/termometro-politico-votacion-final/" />
<link rel="publisher" href="https://plus.google.com/+NotiarandasMX/posts" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Termómetro político - votación final - NOTI-ARANDAS" />
<meta property="og:description" content="Votación final de candidatos a presidencia municipal de #Arandas en Termómetro político de NotiArandas." />
<meta property="og:url" content="https://www.notiarandas.com/arandas/termometro-politico-votacion-final/" />
<meta property="og:site_name" content="NOTI-ARANDAS" />
<meta property="article:section" content="Arandas" />
<meta property="article:published_time" content="2017-12-12T08:50:04+00:00" />
<meta property="article:modified_time" content="2017-12-12T10:20:33+00:00" />
<meta property="og:updated_time" content="2017-12-12T10:20:33+00:00" />
<meta property="fb:app_id" content="652809491409734" />
<meta property="og:image" content="https://www.notiarandas.com/wp-content/uploads/2017/12/termometro-final.png" />
<meta property="og:image:secure_url" content="https://www.notiarandas.com/wp-content/uploads/2017/12/termometro-final.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="235" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Votación final de candidatos a presidencia municipal de #Arandas en Termómetro político de NotiArandas." />
<meta name="twitter:title" content="Termómetro político - votación final - NOTI-ARANDAS" />
<meta name="twitter:site" content="@notiarandas" />
<meta name="twitter:image" content="https://www.notiarandas.com/wp-content/uploads/2017/12/termometro-final.png" />
<meta name="twitter:creator" content="@notiarandas" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.notiarandas.com\/","name":"NOTI-ARANDAS (Arandas, Jalisco)","alternateName":"Peri\u00f3dico con noticias de Arandas, San Ignacio y Jes\u00fas Mar\u00eda (Jalisco). Incluye art\u00edculos de inter\u00e9s general, fotograf\u00edas y videos.","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.notiarandas.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.notiarandas.com\/arandas\/termometro-politico-votacion-final\/","sameAs":["https:\/\/plus.google.com\/+NotiarandasMX\/posts","https:\/\/twitter.com\/notiarandas"],"@id":"#organization","name":"NotiArandas","logo":"https:\/\/www.notiarandas.com\/wp-content\/uploads\/2015\/09\/logo-notiarandas-portada.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOTI-ARANDAS &raquo; Feed" href="https://www.notiarandas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOTI-ARANDAS &raquo; RSS de los comentarios" href="https://www.notiarandas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOTI-ARANDAS &raquo; Termómetro político &#8211; votación final RSS de los comentarios" href="https://www.notiarandas.com/arandas/termometro-politico-votacion-final/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.notiarandas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css' href='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-canvas-css-css' href='https://www.notiarandas.com/wp-content/plugins/canvas-by-bonfire/canvas.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='canvas-fontawesome-css' href='https://www.notiarandas.com/wp-content/plugins/canvas-by-bonfire/fonts/font-awesome/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.notiarandas.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='recent-facebook-posts-css-css' href='https://www.notiarandas.com/wp-content/plugins/recent-facebook-posts/assets/css/default.min.css?ver=2.0.12' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='https://www.notiarandas.com/wp-content/themes/topnews/css/iecss.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css' href='https://www.notiarandas.com/wp-content/themes/topnews/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://www.notiarandas.com/wp-content/themes/topnews/css/reset.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.notiarandas.com/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css' href='https://www.notiarandas.com/wp-content/themes/topnews/css/media-queries.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-css' href='https://www.notiarandas.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='otw-shortcode-css' href='https://www.notiarandas.com/wp-content/plugins/separator-shortcode-and-widget/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/alligator-popup/js/popup.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://www.notiarandas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.notiarandas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.notiarandas.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.notiarandas.com/?p=4125' />
<link rel="alternate" type="application/json+oembed" href="https://www.notiarandas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiarandas.com%2Farandas%2Ftermometro-politico-votacion-final%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.notiarandas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiarandas.com%2Farandas%2Ftermometro-politico-votacion-final%2F&#038;format=xml" />
<script type='text/javascript'>
    jQuery(document).ready(function($) {
		$('.mpopup a').click(function() {
			var w = 340;
			var h = 400;
			var s = 0;
			var left = (screen.width/2) - (w/2);
			var top = (screen.height/2) - (h/2);
			var NWin = window.open($(this).prop('href'),'','scrollbars=' + s + ',resizable=yes,width=' + w + ',height=' + h + ',top=' + top + ',left=' + left);
			if (window.focus) { NWin.focus(); }
			return false;
			});
		});
    </script>

<style>

		/* triangle button icon color */

		.bonfire-slideout-button { color:; }

		/* triangle button icon hover color */

		.bonfire-slideout-button:hover { color:; }

		/* triangle button background */

		.bonfire-slideout-button-triangle-background { border-bottom-color:; }

		/* canvas background color */

		.bonfire-slideout { background-color:; }

		/* text color */

		.bonfire-slideout-content, .bonfire-slideout-content p, .canvas-widgets-1-column .widget, .canvas-widgets-2-columns .widget, .canvas-widgets-3-columns .widget { color:; }

		/* link color */

		.bonfire-slideout-content a, .bonfire-slideout-content p a, .canvas-widgets-1-column .widget a, .canvas-widgets-2-columns .widget a, .canvas-widgets-3-columns .widget a { color:; }

		/* link hover color */

		.bonfire-slideout-content a:hover, .bonfire-slideout-content p a:hover, .canvas-widgets-1-column .widget a:hover, .canvas-widgets-2-columns .widget a:hover, .canvas-widgets-3-columns .widget a:hover { color:; }

		/* widget title color */

		.canvas-widgets-1-column .widget .widgettitle, .canvas-widgets-2-columns .widget .widgettitle, .canvas-widgets-3-columns .widget  .widgettitle { color:; }

		</style>

<meta property="fb:app_id" content="652809491409734" /><meta property="fb:admins" content="629591705" /> <script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'fba7ecb772';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.notiarandas.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
<style type='text/css'>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</style>
<style type="text/css">




















@media screen and (max-width: 479px) {





	.social-bottom {


		margin-bottom: 44px;


		}





	}




















#sidebar-widget-wrap {


	top: 0;


	}















#sidebar-contain {


	bottom: auto;


	height: 100%;


	}





.side-fixed {


	position: absolute !important;


		top: 0 !important;


		bottom: auto !important;


		right: -341px !important;


	}





.single .side-fixed,


.page .side-fixed,


.woocommerce .side-fixed {


	right: -341px !important;


	}





#sidebar-scroll-wrap {


	display: none;


	}










#content-out {


	margin-right: -60px;


	}





#content-in {


	margin-right: 60px;


	}










@media screen and (max-width: 1263px) {





	#content-out,


	#content-in {


		margin-right: 0;


		}





	}










</style>
<style type="text/css">




</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* YouTube */
	jQuery('a[href*="youtu.be/"], area[href*="youtu.be/"], a[href*="youtube.com/watch"], area[href*="youtube.com/watch"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 390, 'padding' : 10, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a[href*="vimeo.com/"], area[href*="vimeo.com/"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-vimeo');
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'padding' : 10, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-content{border-color:#fff}#fancybox-outer{background:#fff}
</style>

<script language="javascript" type="text/javascript">
<!--
/****************************************************
     Author: Eric King
     Url: http://redrival.com/eak/index.shtml
     This script is free to use as long as this info is left in
     Featured on Dynamic Drive script library (http://www.dynamicdrive.com)
****************************************************/
var win=null;
function NewWindow(mypage,myname,w,h,scroll,pos){
if(pos=="random"){LeftPosition=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;TopPosition=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;}
if(pos=="center"){LeftPosition=(screen.width)?(screen.width-w)/2:100;TopPosition=(screen.height)?(screen.height-h)/2:100;}
else if((pos!="center" && pos!="random") || pos==null){LeftPosition=0;TopPosition=20}
settings='width='+w+',height='+h+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+',location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no';
win=window.open(mypage,myname,settings);}
// -->
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-4125 single-format-standard custom-background">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=652809491409734";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="site">
<header>
<div id="nav-wrap" class="left relative">
<div class="content-out">
<div class="content-in">
<div id="nav-contain" class="left">
<div id="nav-contain-out">
<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
<a itemprop="url" href="https://www.notiarandas.com"><img itemprop="logo" src="https://www.notiarandas.com/wp-content/uploads/2014/12/logo-notiarandas1.png" alt="NOTI-ARANDAS" /></a>
</div>
<div id="nav-contain-in">
<div id="main-nav-out">
<div id="main-nav-in">
<nav>
<div id="mobile-menu-wrap" class="left relative">
<i class="fa fa-bars fa-3"></i>
<div id="mobile-nav">
<div class="menu-menu-principal-container"><select><option value="#">Menu</option><option value="#" id="menu-item-929">En redes sociales	<option value="https://www.facebook.com/notiarandas" id="menu-item-4099">-Facebook</option>
<option value="https://twitter.com/notiarandas" id="menu-item-4100">-Twitter</option>
</option>
</select></div>
</div>
</div>
<div id="nav-out">
<div id="nav-in">
<div class="main-nav left main-nav-contain">
<div class="main-nav-in left">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-929"><a href="#">En redes sociales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4099"><a href="https://www.facebook.com/notiarandas">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4100"><a href="https://twitter.com/notiarandas">Twitter</a></li>
</ul>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</nav>
</div>
<div class="nav-spacer"></div>
<div id="nav-right">
<div id="search-button">
<i class="fa fa-search fa-2"></i>
</div>
<div id="social-nav" class="relative">
<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
<div id="social-dropdown">
<ul class="social-drop-list relative">
<a href="https://www.facebook.com/notiarandas" alt="Facebook" target="_blank">
<li class="fb-drop">
<i class="fa fa-facebook-square fa-2"></i>
<p>Facebook</p>
</li>
</a>
<a href="https://twitter.com/notiarandas" alt="Twitter" target="_blank">
<li class="twit-drop">
<i class="fa fa-twitter fa-2"></i>
<p>Twitter</p>
</li>
</a>
<a href="https://www.youtube.com/channel/UCTrWkmWz89T8Mmj5s69HqQQ" alt="Youtube" target="_blank">
<li class="yt-drop">
<i class="fa fa-youtube-play fa-2"></i>
<p>YouTube</p>
</li>
</a>
<a href="https://www.notiarandas.com/feed/rss/" target="_blank">
<li class="rss-drop">

<i class="fa fa-rss fa-2"></i>
<p>RSS</p>
</li>
</a>
</ul>
</div>
</div>
</div>
<div id="search-bar">
<form method="get" id="searchform" action="https://www.notiarandas.com/">
<input type="text" name="s" id="s" value="Escribe algo y presiona enter" onfocus='if (this.value == "Escribe algo y presiona enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe algo y presiona enter"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="head-wrap" class="left relative">
<div class="head-wrap-out">
<div class="head-wrap-in">
<div class="content-out">
<div class="content-in">
</div>
</div>
</div>
</div>
</div>
<div id="content-wrapper" class="left relative social-bottom">
<div class="content-out" class="relative">
<div class="content-in" itemscope itemtype="http://schema.org/Article">
<div id="post-social-out" class="relative">
<div id="post-social-wrap">
<ul class="post-social-list left relative">
<li class="post-social-fb">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.notiarandas.com/arandas/termometro-politico-votacion-final/&amp;t=Termómetro político &#8211; votación final', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
</li>
<li class="post-social-twit">
<a href="#" onclick="window.open('http://twitter.com/share?text=Termómetro político &#8211; votación final -&amp;url=https://www.notiarandas.com/arandas/termometro-politico-votacion-final/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
</li>
<li class="post-social-pin">
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.notiarandas.com/arandas/termometro-politico-votacion-final/&amp;media=https://www.notiarandas.com/wp-content/uploads/2017/12/termometro-final.png&amp;description=Termómetro político &#8211; votación final', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
</li>
<li class="post-social-goog">
<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.notiarandas.com/arandas/termometro-politico-votacion-final/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>
</li>
<li class="post-social-comm">
<a href="https://www.notiarandas.com/arandas/termometro-politico-votacion-final/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
</li>
</ul>
</div>
<div id="post-social-in">
<div id="post-content-out">
<div id="post-content-in">
<div id="post-content-contain" class="left relative">



<article class="post-4125 post type-post status-publish format-standard has-post-thumbnail hentry category-arandas">
<div id="post-content-wrapper" class="relative">
<div id="post-area" class="left relative">
<div class="post-cat-contain left relative post-cat-mob">
<span class="img-cat left">Arandas</span>
</div>
<h1 class="story-title entry-title" itemprop="name headline">Termómetro político &#8211; votación final</h1>
<div id="left-content" class="left relative">
<div class="post-cat-contain left relative">
<span class="img-cat left">Arandas</span>
</div>
<div class="post-date-wrap left relative post-date-reg">
<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-12-12" pubdate>diciembre 12, 2017</time></span>
</div>

</div>
<div id="right-content" class="left relative">
<div id="content-area" class="left relative" itemprop="articleBody">
<div id="feat-img-reg" class="left relative">
<img itemprop="image" src="https://www.notiarandas.com/wp-content/uploads/2017/12/termometro-final.png" />
</div>
<p>Votación final de candidatos a presidencia municipal de #Arandas en Termómetro político de NotiArandas.</p>
<p><script type="text/javascript" src="//cdn.playbuzz.com/widget/feed.js"></script></p>
<div class="pb_feed" data-embed-by="456ad4c0-9c83-4be4-95af-39c18f9dd4cf" data-item="5df6e73c-29eb-4284-a130-9983a87f37ac" data-recommend="false" data-game-info="false" data-shares="false" data-version="2"></div>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.notiarandas.com/arandas/termometro-politico-votacion-final/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
</div>

<span id="comments"></span>

</div>
</div>
</div>
</article>
<div id="post-latest-header" class="left relative">
<h4 class="post-latest left relative">M&aacute;s en Arandas</h4>
</div>
<div id="post-latest-wrap" class="left relative">
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/termometro-politico-candidatos-presidencia-municipal-arandas/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="235" src="https://www.notiarandas.com/wp-content/uploads/2017/12/termometro-politico-png-400x235.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Termómetro político &#8211; Candidatos a presidencia municipal de Arandas</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">diciembre 12, 2017</span>
</div>
</div>
 </a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/presentan-nuevo-comisario-general-arandas/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2017/09/david-garcia-lopez-comisario-general-de-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Presentan a nuevo comisario general en Arandas</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">septiembre 18, 2017</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/renuncia-comisario-general-arandas/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2017/09/comunicado-prensa-arandas-14sep2017-comisario-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.notiarandas.com/wp-content/uploads/2017/09/comunicado-prensa-arandas-14sep2017-comisario-400x240.jpg 400w, https://www.notiarandas.com/wp-content/uploads/2017/09/comunicado-prensa-arandas-14sep2017-comisario-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />
</div>
<div class="story-contain-text">
<h2>Renuncia el Comisario General de Arandas</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">septiembre 14, 2017</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/paola-lopez-la-nueva-senorita-arandas/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2017/09/srita-arandas-paola-lopez-2017-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Paola López es la nueva señorita Arandas</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">septiembre 10, 2017</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/programa-fiestas-patrias-arandas-2017/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2017/08/programa-fiestas-patrias-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.notiarandas.com/wp-content/uploads/2017/08/programa-fiestas-patrias-400x240.jpg 400w, https://www.notiarandas.com/wp-content/uploads/2017/08/programa-fiestas-patrias-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />
</div>
<div class="story-contain-text">
<h2>Programa de fiestas patrias Arandas 2017</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">agosto 31, 2017</span>
</div>
</div>
</a>
 </div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/tradiciones-las-fiestas-patrias-arandas/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2017/08/COMBATE4-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Tradiciones de las fiestas patrias en Arandas</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">agosto 14, 2017</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/queremos-unas-fiestas-familiares-no-infractores-comisario-municipal/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2017/08/comisario-eulogio-candanedo-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>“Queremos unas fiestas familiares, no de infractores”: comisario municipal</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">agosto 11, 2017</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/concluyen-los-cursos-verano-del-simapaaj/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2017/08/cursos-verano-simapaaj-2017-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Concluyen los cursos de verano del SIMAPAAJ</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">agosto 10, 2017</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/cabalgatas-fiestas-patrias-arandas-2017/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2017/08/fechas-cabalgatas-arandas-2017-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Cabalgatas de fiestas patrias Arandas 2017</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">agosto 10, 2017</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/recaudacion-catastral-supera-tres-mdp-la-2016/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2017/08/jose-socorro-martinez-velazquez-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Recaudación catastral supera con tres MDP a la de 2016</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">agosto 9, 2017</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/vota-por-tu-candidata-favorita-srita-arandas-2017/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2017/08/vota-por-tu-candidata-favorita-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>¿Quién es tu candidata favorita para Señorita Arandas 2017?</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">agosto 5, 2017</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/conozca-las-candidatas-senorita-arandas-2017/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2017/08/candidatas-srita-arandas-2017-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Conozca a las candidatas a Señorita Arandas 2017</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">agosto 5, 2017</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/analiza-vialidad-operativo-cabalgatas/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2017/08/salvador-isaac-islas-miranda-vialidad-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Analiza Vialidad operativo para cabalgatas</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">agosto 2, 2017</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/no-funciona-programa-bacheo-permanente/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2017/08/programa-bacheo-arandas-2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>No funciona el programa de bacheo permanente</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">julio 27, 2017</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/fernanda-garcia-arandas-la-senorita-region-los-altos/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2017/08/certamen-srita-region-de-los-altos-2017-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Fernanda García, de Arandas, es la Señorita Región de los Altos</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">julio 23, 2017</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/entregan-bicicletas-uniformes-vialidad-arandense/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2017/07/vialidad-arandas-bicicletas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Entregan bicicletas y uniformes para Vialidad arandense</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">junio 29, 2017</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/aclara-presidente-municipal-salvador-lopez-hernandez-la-aplicacion-del-presupuesto-2016/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2017/06/salvador-lopez-presidente-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Aclara presidente municipal Salvador López Hernández la aplicación del presupuesto 2016</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">junio 26, 2017</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/casi-24-mdp-se-redujeron-obra-publica-destinarlos-apoyos-sociales-remuneraciones-personal-regidor-cristhian-torres-bolanos/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2017/06/cristhian-torres-regidor-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Casi 24 mdp se redujeron de obra pública para destinarlos a apoyos sociales y a remuneraciones a personal: regidor Cristhian Torres Bolaños</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">junio 19, 2017</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/se-pierde-instrumental-medico-del-hospital-civil-arandas/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2017/06/instrumental-medico-hospital-civil-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Se pierde instrumental médico del hospital civil en Arandas</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">junio 8, 2017</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/liberan-estacionamiento-ciudadanos-prefieren-estacionarse-doble-fila/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2017/06/estacionamiento-unidad-administrativa-2-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Liberan estacionamiento para ciudadanos, prefieren estacionarse en doble fila</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">junio 8, 2017</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/ayuntamiento-de-arandas-define-proveedor-para-paquetes-de-utiles-escolares/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2017/06/utiles-escolares-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Ayuntamiento de Arandas define proveedor para paquetes de útiles escolares</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">junio 7, 2017</span>
</div>
</div>
</a>
</div>
<div class="nav-links">
</div>
</div>
<div id="sidebar-contain">
<div id="sidebar-scroll-wrap">
<span class="sidebar-scroll">M&aacute;s <i class="fa fa-caret-down fa-2"></i></span>
</div>
<div id="sidebar-mobi-tab">
<span class="mobi-tab-but">Tap</span>
</div>
<div id="sidebar-main-wrap" class="left relative">
<div id="sidebar-widget-wrap" class="left relative">
<div id="sidebar-widget-in" class="left relative">
<div class="widget-ad left relative">
<div style="text-align: center;font-size: 10px;color: #000;margin-bottom: 10px;">PUBLICIDAD</div>
<a href="http://www.tequilatapatio.mx/" rel="nofollow" target="_blank"><img src="https://www.notiarandas.com/wp-content/uploads/2017/06/tequila-tapatio-80-aniversario.jpg" height="461" width="300" alt="Tequila Tapatio" /></a>
</div>
<div class="widget-ad left relative">
<div style="text-align: center;font-size: 10px;color: #000;margin-bottom: 10px;">PUBLICIDAD</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6695960735154726" data-ad-slot="2979064768"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mvp_sidecat_widget-2" class="sidebar-widget mvp_sidecat_widget"><h3 class="sidebar-header left relative"><span>Más notas</span></h3><div class="sidebar-widget-content left relative">
<ul class="sidebar-list left relative">
<li>
<div class="sidebar-list-img left relative">
<a href="https://www.notiarandas.com/arandas/termometro-politico-votacion-final/">
<img width="95" height="60" src="https://www.notiarandas.com/wp-content/uploads/2017/12/termometro-final-95x60.png" class="unlazy wp-post-image" alt="" />
</a>
</div>
<div class="sidebar-list-text left relative">
<a href="https://www.notiarandas.com/arandas/termometro-politico-votacion-final/">Termómetro político &#8211; votación final</a>
<div class="widget-post-info left">

</div>
</div>
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="https://www.notiarandas.com/arandas/termometro-politico-candidatos-presidencia-municipal-arandas/">
<img width="95" height="60" src="https://www.notiarandas.com/wp-content/uploads/2017/12/termometro-politico-png-95x60.png" class="unlazy wp-post-image" alt="" />
</a>
</div>
<div class="sidebar-list-text left relative">
<a href="https://www.notiarandas.com/arandas/termometro-politico-candidatos-presidencia-municipal-arandas/">Termómetro político &#8211; Candidatos a presidencia municipal de Arandas</a>
<div class="widget-post-info left">

</div>
</div>
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="https://www.notiarandas.com/arandas/presentan-nuevo-comisario-general-arandas/">
<img width="95" height="60" src="https://www.notiarandas.com/wp-content/uploads/2017/09/david-garcia-lopez-comisario-general-de-arandas-95x60.jpg" class="unlazy wp-post-image" alt="" />
</a>
</div>
<div class="sidebar-list-text left relative">
<a href="https://www.notiarandas.com/arandas/presentan-nuevo-comisario-general-arandas/">Presentan a nuevo comisario general en Arandas</a>
<div class="widget-post-info left">

</div>
</div>
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="https://www.notiarandas.com/arandas/renuncia-comisario-general-arandas/">
<img width="95" height="60" src="https://www.notiarandas.com/wp-content/uploads/2017/09/comunicado-prensa-arandas-14sep2017-comisario-95x60.jpg" class="unlazy wp-post-image" alt="" />
</a>
</div>
<div class="sidebar-list-text left relative">
<a href="https://www.notiarandas.com/arandas/renuncia-comisario-general-arandas/">Renuncia el Comisario General de Arandas</a>
<div class="widget-post-info left">

</div>
</div>
</li>
</ul>
</div></div>
<div class="widget-ad left relative">
<div style="text-align: center;font-size: 10px;color: #000;margin-bottom: 10px;">PUBLICIDAD</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6695960735154726" data-ad-slot="2979064768"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
<footer id="foot-wrap" class="left relative">
<div id="foot-top" class="left relative">
<div class="foot-widget">
<div id="foot-logo" class="left realtive">
<img src="https://www.notiarandas.com/wp-content/uploads/2014/12/logo-notiarandas-rev.png" alt="NOTI-ARANDAS" />
</div>
<div class="foot-info-text">
NOTI-ARANDAS, periódico semanal con noticias de Arandas, San Ignacio y Jesús María (Jalisco).
<br /><br />
<a href="https://www.notiarandas.com/contacto/"><span style="color:#fff">Clic aquí para datos de contacto<span></a>
</div>
</div>
<div id="text-5" class="foot-widget widget_text"><h3 class="foot-head">En Facebook</h3> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/notiarandas" data-width="300" data-height="430" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/notiarandas"><a href="https://www.facebook.com/notiarandas">Noti-Arandas</a></blockquote></div></div></div>
</div><div id="text-7" class="foot-widget widget_text"><h3 class="foot-head">En Twitter</h3> <div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/notiarandas" data-widget-id="265273510396575745">Tweets por el @notiarandas.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</div>
</div>
<div id="foot-bottom" class="left relative">
<div id="foot-copy" class="left relative">
<p>© 2017 Grupo Noti-Arandas, S.A. de C.V.</p>
</div>
<div id="foot-soc" class="relative">
<ul class="foot-soc-list relative">
<li class="foot-soc-fb">
<a href="https://www.facebook.com/notiarandas" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
</li>
<li class="foot-soc-twit">
<a href="https://twitter.com/notiarandas" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
</li>
<li class="foot-soc-yt">
<a href="https://www.youtube.com/channel/UCTrWkmWz89T8Mmj5s69HqQQ" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
</li>
<li class="foot-soc-rss">
<a href="https://www.notiarandas.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
</li>
</ul>
</div>
</div>
</footer>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="prev-next-wrap">
<div id="prev-post-wrap">
<div id="prev-post-arrow" class="relative">
<i class="fa fa-angle-left fa-4"></i>
</div>
<div class="prev-next-text">
<a href="https://www.notiarandas.com/arandas/termometro-politico-candidatos-presidencia-municipal-arandas/" rel="prev">Termómetro político &#8211; Candidatos a presidencia municipal de Arandas</a>
</div>
</div>
</div>
</div>
</div>

<a href="#" class="bonfire-slideout-button">
<img src="https://www.notiarandas.com/wp-content/uploads/2015/09/logo-esquina-tequila-tapatio-w.png" alt="Tequila Tapatio" width="62" height="44" />
</a>
<div class="bonfire-slideout-button-triangle-background"></div>


<div class="bonfire-slideout">
<div class="bonfire-slideout-inner">
<div class="bonfire-slideout-inner-inner">
<div class="bonfire-slideout-close"></div>


<div class="entry-content bonfire-slideout-content">
<style type="text/css">
#ctx-module {
display:block;
}
</style>
<div style="margin-top: 60px;"></div>
<p><a href="http://www.tequilatapatio.mx/" target="_blank"> </a></p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-2562" src="https://www.notiarandas.com/wp-content/uploads/2015/09/canvas-tapatio-white.jpg" alt="Tequila Tapatio" width="600" height="536" srcset="https://www.notiarandas.com/wp-content/uploads/2015/09/canvas-tapatio-white.jpg 600w, https://www.notiarandas.com/wp-content/uploads/2015/09/canvas-tapatio-white-300x268.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<div style="margin-bottom: 60px;"></div>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.notiarandas.com/canvas-by-bonfire/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<div class="canvas-widgets-wrapper">
<div class="canvas-widgets-wrapper-inner">
<div class="canvas-widgets-1-column clear"></div>
<div class="canvas-widgets-2-columns clear"></div>
<div class="canvas-widgets-3-columns clear"></div>
</div>
</div>

</div>




</div>
</div>
</div>

<script type="text/javascript">


//<![CDATA[


jQuery(document).ready(function($) {


"use strict";


$('.infinite-content').infinitescroll({


	navSelector: ".nav-links",


	nextSelector: ".nav-links a:first",


	itemSelector: ".infinite-post",


	loading: {


		msgText: "Cargando m&aacute;s entradas...",


		finishedMsg: "No hay m&aacute;s entradas"


	}


});





$(window).load(function(){


$("#sidebar-widget-in").niceScroll({cursorcolor:"#bbb",cursorwidth: 7, cursorborder: 0});


$("#sidebar-widget-in").getNiceScroll().resize();


});





});


//]]>


</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/canvas-by-bonfire/canvas.js?ver=1'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/topnews/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/topnews/js/retina.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=652809491409734&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
</body>
</html>