<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta property="fb:pages" content="181815868495275" />
<link rel="shortcut icon" href="https://www.notiarandas.com/wp-content/uploads/2014/12/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.notiarandas.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.notiarandas.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.notiarandas.com/feed/atom/" />
<link rel="pingback" href="https://www.notiarandas.com/xmlrpc.php" />
<meta property="og:image" content="https://www.notiarandas.com/wp-content/uploads/2018/10/27A7F8AB-8D0E-4D80-8155-11044C8D647D-1000x504.jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="En rueda de prensa, presentaron a los directores del Ayuntamiento de #Arandas 2018 &#8211; 2021: Lic. Luis Cuauhtémoc Hernández Vargas: Oficial mayor. Lic. Georgina Anguiano Hernández: Secretaría general. Lic. Viridiana Guadalupe Lozano Tejeda: Jefa de la Oficina Municipal de Enlace con la S.R.E. Lic. Oswaldo Martínez López: Director de Promoción y Desarrollo Económico Lic. José [&hellip;]" />
<link rel="author" href="" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3171465-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Presentan a los directores del Ayuntamiento de Arandas';
</script>

<title>Presentan a los directores del Ayuntamiento de Arandas - NOTI-ARANDAS</title>
<meta name="description" content="En rueda de prensa, presentaron a los directores del Ayuntamiento de #Arandas 2018 - 2021: Lic. Luis Cuauhtémoc Hernández Vargas: Oficial mayor. Lic." />
<link rel="canonical" href="https://www.notiarandas.com/arandas/presentan-a-los-directores-del-ayuntamiento-de-arandas/" />
<link rel="publisher" href="https://plus.google.com/+NotiarandasMX/posts" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presentan a los directores del Ayuntamiento de Arandas - NOTI-ARANDAS" />
<meta property="og:description" content="En rueda de prensa, presentaron a los directores del Ayuntamiento de #Arandas 2018 - 2021: Lic. Luis Cuauhtémoc Hernández Vargas: Oficial mayor. Lic." />
<meta property="og:url" content="https://www.notiarandas.com/arandas/presentan-a-los-directores-del-ayuntamiento-de-arandas/" />
<meta property="og:site_name" content="NOTI-ARANDAS" />
<meta property="article:tag" content="Portada" />
<meta property="article:section" content="Arandas" />
<meta property="article:published_time" content="2018-10-07T05:44:10+00:00" />
<meta property="article:modified_time" content="2018-10-07T15:39:37+00:00" />
<meta property="og:updated_time" content="2018-10-07T15:39:37+00:00" />
<meta property="og:image" content="https://www.notiarandas.com/wp-content/uploads/2018/10/27A7F8AB-8D0E-4D80-8155-11044C8D647D.jpeg" />
<meta property="og:image:secure_url" content="https://www.notiarandas.com/wp-content/uploads/2018/10/27A7F8AB-8D0E-4D80-8155-11044C8D647D.jpeg" />
<meta property="og:image:width" content="1149" />
<meta property="og:image:height" content="504" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En rueda de prensa, presentaron a los directores del Ayuntamiento de #Arandas 2018 - 2021: Lic. Luis Cuauhtémoc Hernández Vargas: Oficial mayor. Lic." />
<meta name="twitter:title" content="Presentan a los directores del Ayuntamiento de Arandas - NOTI-ARANDAS" />
<meta name="twitter:site" content="@notiarandas" />
<meta name="twitter:image" content="https://www.notiarandas.com/wp-content/uploads/2018/10/27A7F8AB-8D0E-4D80-8155-11044C8D647D.jpeg" />
<meta name="twitter:creator" content="@notiarandas" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.notiarandas.com\/","sameAs":["https:\/\/plus.google.com\/+NotiarandasMX\/posts","https:\/\/twitter.com\/notiarandas"],"@id":"https:\/\/www.notiarandas.com\/#organization","name":"NotiArandas","logo":"https:\/\/www.notiarandas.com\/wp-content\/uploads\/2015\/09\/logo-notiarandas-portada.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOTI-ARANDAS &raquo; Feed" href="https://www.notiarandas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOTI-ARANDAS &raquo; RSS de los comentarios" href="https://www.notiarandas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOTI-ARANDAS &raquo; Presentan a los directores del Ayuntamiento de Arandas RSS de los comentarios" href="https://www.notiarandas.com/arandas/presentan-a-los-directores-del-ayuntamiento-de-arandas/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.notiarandas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css' href='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://www.notiarandas.com/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.notiarandas.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='https://www.notiarandas.com/wp-content/themes/topnews/css/iecss.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css' href='https://www.notiarandas.com/wp-content/themes/topnews/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://www.notiarandas.com/wp-content/themes/topnews/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.notiarandas.com/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css' href='https://www.notiarandas.com/wp-content/themes/topnews/css/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-css' href='https://www.notiarandas.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-content{border-color:#fff;}
</style>
<link rel='stylesheet' id='otw-shortcode-css' href='https://www.notiarandas.com/wp-content/plugins/separator-shortcode-and-widget/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/alligator-popup/js/popup.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://www.notiarandas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.notiarandas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.notiarandas.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.notiarandas.com/?p=4813' />
<link rel="alternate" type="application/json+oembed" href="https://www.notiarandas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiarandas.com%2Farandas%2Fpresentan-a-los-directores-del-ayuntamiento-de-arandas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.notiarandas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiarandas.com%2Farandas%2Fpresentan-a-los-directores-del-ayuntamiento-de-arandas%2F&#038;format=xml" />

<script type="text/javascript">
var cffsiteurl = "https://www.notiarandas.com/wp-content/plugins";
var cffajaxurl = "https://www.notiarandas.com/wp-admin/admin-ajax.php";
var cffmetatrans = "true";

var cfflinkhashtags = "true";
</script>
<meta property="fb:app_id" content="652809491409734" /><meta property="fb:admins" content="629591705" /> <script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '56c37d7019';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.notiarandas.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
<meta property="fb:pages" content="181815868495275" />
<style type='text/css'>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</style>
<style type="text/css">




















@media screen and (max-width: 479px) {





	.social-bottom {


		margin-bottom: 44px;


		}





	}




















#sidebar-widget-wrap {


	top: 0;


	}















#sidebar-contain {


	bottom: auto;


	height: 100%;


	}





.side-fixed {


	position: absolute !important;


		top: 0 !important;


		bottom: auto !important;


		right: -341px !important;


	}





.single .side-fixed,


.page .side-fixed,


.woocommerce .side-fixed {


	right: -341px !important;


	}





#sidebar-scroll-wrap {


	display: none;


	}










#content-out {


	margin-right: -60px;


	}





#content-in {


	margin-right: 60px;


	}










@media screen and (max-width: 1263px) {





	#content-out,


	#content-in {


		margin-right: 0;


		}





	}










</style>
<style type="text/css">




</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<script language="javascript" type="text/javascript">
<!--
/****************************************************
     Author: Eric King
     Url: http://redrival.com/eak/index.shtml
     This script is free to use as long as this info is left in
     Featured on Dynamic Drive script library (http://www.dynamicdrive.com)
****************************************************/
var win=null;
function NewWindow(mypage,myname,w,h,scroll,pos){
if(pos=="random"){LeftPosition=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;TopPosition=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;}
if(pos=="center"){LeftPosition=(screen.width)?(screen.width-w)/2:100;TopPosition=(screen.height)?(screen.height-h)/2:100;}
else if((pos!="center" && pos!="random") || pos==null){LeftPosition=0;TopPosition=20}
settings='width='+w+',height='+h+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+',location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no';
win=window.open(mypage,myname,settings);}
// -->
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/juegoskids-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-4813 single-format-standard custom-background">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=652809491409734";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="site">
<header>
<div id="nav-wrap" class="left relative">
<div class="content-out">
<div class="content-in">
<div id="nav-contain" class="left">
<div id="nav-contain-out">
<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
<a itemprop="url" href="https://www.notiarandas.com"><img itemprop="logo" src="https://www.notiarandas.com/wp-content/uploads/2014/12/logo-notiarandas1.png" alt="NOTI-ARANDAS" /></a>
</div>
<div id="nav-contain-in">
<div id="main-nav-out">
<div id="main-nav-in">
<nav>
<div id="mobile-menu-wrap" class="left relative">
<i class="fa fa-bars fa-3"></i>
<div id="mobile-nav">
<div class="menu-menu-principal-container"><select><option value="#">Menu</option><option value="https://www.notiarandas.com/" id="menu-item-4185">Inicio</option>
<option value="#" id="menu-item-929">En redes sociales	<option value="https://www.facebook.com/notiarandas" id="menu-item-4099">-Facebook</option>
<option value="https://twitter.com/notiarandas" id="menu-item-4100">-Twitter</option>
</option>
</select></div>
</div>
</div>
<div id="nav-out">
<div id="nav-in">
<div class="main-nav left main-nav-contain">
<div class="main-nav-in left">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4185"><a href="https://www.notiarandas.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-929"><a href="#">En redes sociales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4099"><a href="https://www.facebook.com/notiarandas">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4100"><a href="https://twitter.com/notiarandas">Twitter</a></li>
</ul>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</nav>
</div>
<div class="nav-spacer"></div>
<div id="nav-right">
<div id="search-button">
<i class="fa fa-search fa-2"></i>
</div>
<div id="social-nav" class="relative">
<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
<div id="social-dropdown">
<ul class="social-drop-list relative">
<a href="https://www.facebook.com/notiarandas" alt="Facebook" target="_blank">
<li class="fb-drop">
<i class="fa fa-facebook-square fa-2"></i>
<p>Facebook</p>
</li>
</a>
<a href="https://twitter.com/notiarandas" alt="Twitter" target="_blank">
<li class="twit-drop">
<i class="fa fa-twitter fa-2"></i>
<p>Twitter</p>
</li>
</a>
<a href="https://www.youtube.com/channel/UCTrWkmWz89T8Mmj5s69HqQQ" alt="Youtube" target="_blank">
<li class="yt-drop">
<i class="fa fa-youtube-play fa-2"></i>
<p>YouTube</p>
</li>
</a>
<a href="https://www.notiarandas.com/feed/rss/" target="_blank">
<li class="rss-drop">
<i class="fa fa-rss fa-2"></i>
<p>RSS</p>
</li>
</a>
</ul>
</div>
</div>
</div>
<div id="search-bar">
<form method="get" id="searchform" action="https://www.notiarandas.com/">
<input type="text" name="s" id="s" value="Escribe algo y presiona enter" onfocus='if (this.value == "Escribe algo y presiona enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe algo y presiona enter"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="head-wrap" class="left relative">
<div class="head-wrap-out">
<div class="head-wrap-in">
<div class="content-out">
<div class="content-in">
</div>
</div>
</div>
</div>
</div>
<div id="content-wrapper" class="left relative social-bottom">
<div class="content-out" class="relative">
<div class="content-in" itemscope itemtype="http://schema.org/Article">
<div id="post-social-out" class="relative">
<div id="post-social-wrap">
<ul class="post-social-list left relative">
<li class="post-social-fb">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.notiarandas.com/arandas/presentan-a-los-directores-del-ayuntamiento-de-arandas/&amp;t=Presentan a los directores del Ayuntamiento de Arandas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
</li>
<li class="post-social-twit">
<a href="#" onclick="window.open('http://twitter.com/share?text=Presentan a los directores del Ayuntamiento de Arandas -&amp;url=https://www.notiarandas.com/arandas/presentan-a-los-directores-del-ayuntamiento-de-arandas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
</li>
<li class="post-social-pin">
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.notiarandas.com/arandas/presentan-a-los-directores-del-ayuntamiento-de-arandas/&amp;media=https://www.notiarandas.com/wp-content/uploads/2018/10/27A7F8AB-8D0E-4D80-8155-11044C8D647D-1000x504.jpeg&amp;description=Presentan a los directores del Ayuntamiento de Arandas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
</li>
<li class="post-social-goog">
<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.notiarandas.com/arandas/presentan-a-los-directores-del-ayuntamiento-de-arandas/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>
</li>
<li class="post-social-comm">
<a href="https://www.notiarandas.com/arandas/presentan-a-los-directores-del-ayuntamiento-de-arandas/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
</li>
</ul>
</div>
<div id="post-social-in">
<div id="post-content-out">
<div id="post-content-in">
<div id="post-content-contain" class="left relative">



<article class="post-4813 post type-post status-publish format-standard has-post-thumbnail hentry category-arandas tag-portada">
<div id="post-content-wrapper" class="relative">
<div id="post-area" class="left relative">
<div class="post-cat-contain left relative post-cat-mob">
<span class="img-cat left">Arandas</span>
</div>
<h1 class="story-title entry-title" itemprop="name headline">Presentan a los directores del Ayuntamiento de Arandas</h1>
<div id="left-content" class="left relative">
<div class="post-cat-contain left relative">
<span class="img-cat left">Arandas</span>
</div>
<div class="post-date-wrap left relative post-date-reg">
<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-10-06" pubdate>octubre 6, 2018</time></span>
</div>

</div>
<div id="right-content" class="left relative">
<div id="content-area" class="left relative" itemprop="articleBody">
<div id="feat-img-reg" class="left relative">
<img itemprop="image" src="https://www.notiarandas.com/wp-content/uploads/2018/10/27A7F8AB-8D0E-4D80-8155-11044C8D647D-1000x504.jpeg" />
</div>
<p>En rueda de prensa, presentaron a los directores del Ayuntamiento de #Arandas 2018 &#8211; 2021:</p>
<ul>
<li>Lic. Luis Cuauhtémoc Hernández Vargas: Oficial mayor.</li>
<li>Lic. Georgina Anguiano Hernández: Secretaría general.</li>
<li>Lic. Viridiana Guadalupe Lozano Tejeda: Jefa de la Oficina Municipal de Enlace con la S.R.E.</li>
<li>Lic. Oswaldo Martínez López: Director de Promoción y Desarrollo Económico</li>
<li>Lic. José Antonio Orozco Pedroza: Secretario particular.</li>
<li>Dr. Gerardo Torres González: Director de Servicios Médicos Municipales.</li>
<li>Lic. Sandra Fabiola León García: Oficial del Registro Civil.</li>
<li>L.C.P. Cristhian Torres Bolaños: Encargado de Hacienda Pública Municipal.</li>
<li>Arq. José David Camarena Arias: Director de Obras Públicas.</li>
<li>C. Evangelina García Gutiérrez: Directora de Cultura.</li>
<li>Lic. Alberto Díaz Maciel: Comisario de Seguridad Pública y Policía Vial Municipal.</li>
<li>L.D.G. Daniela Ramírez Lozano: Directora de Comunicación Social.</li>
<li>C. Jaime Alonso Gutiérrez Mota: Director de Deportes.</li>
<li>Ing. Jesús Francisco Aramburo Sánchez:<span class="Apple-converted-space">  </span>Director de Servicios Públicos<span class="Apple-converted-space">  </span>Municipales.</li>
<li>C. María del Consuelo Rodríguez Guevara: Administradora de la funeraria municipal Fray Antonio Alcalde.</li>
<li>C. Luis Gerardo Dávila Ramírez: Jefe de Turismo.</li>
<li>L.C.P. Norma Aguirre Vargas: Titular CE-MUJER.</li>
<li>C. Juan Pablo Bañuelos Corona: Jefe de Impuestos Inmobiliarios y Catastro.</li>
<li>Lic. Ismael Limón Coronado: Jefe de Patrimonio Municipal / Padrón y Licencias.</li>
<li>M.V.Z. Jesús Humberto Torres García: Jefe de Desarrollo Rural.</li>
<li>Lic. Miguel Ángel Torres Martínez: Jefe del Departamento de Ecología y Medio Ambiente.</li>
<li>Profesor Adrián Padilla López: Director de Educación.</li>
<li>Lic. Fernando Sáinz Ramírez: Dirección de Desarrollo Humano y Participación Ciudadana.</li>
<li>L.S.C. Jaime Antonio Morales Enríquez: Jefe de Prevención de Accidentes.</li>
<li>L.C. Gabriela Márquez de la Cerda: Auditora de Contraloría.</li>
<li>T.I. Jorge Alberto Carrera Severiano: Jefe de Proveeduría.</li>
<li>Lic. María Elena Flores Torres: Directora del Instituto Arandense de la Juventud.</li>
<li>Lic. José de Jesús Ledezma Vázquez: Director de COMUSIDA.</li>
<li>C. Guadalupe Mercedes Martínez Carrión: Delegado Municipal de Manuel Martínez Valadez.</li>
<li>C. Emmanuel González González: Delegado Municipal de Santa María del Valle<span class="Apple-converted-space"> </span></li>
<li>C. Rubén López Navarro: Delegado Municipal de Santiaguito de Velázquez.</li>
<li>Lic. Jesús Jiménez Avalos: Jefe de Ingresos.</li>
<li>Lic. José Luis León Herrera: Jefe de Contabilidad.</li>
<li>L.C.P. Juan Francisco Escoto Fonseca: Jefe de Egresos.</li>
<li>Lic. Carmen Alicia Gascón Hernández: Directora de Gestión y Planeación Estratégica.</li>
<li>Lic. José Gerardo Ramírez Olivares: Director de Transparencia.</li>
<li>Lic. Juan Pablo Rubio Ascencio: Administrador de la Unidad Deportiva Díaz Ordaz.</li>
<li>C. Miguel Ángel López Plascencia: Director de Protección Civil.</li>
<li>C. Salvador Aguirre González: Encargado del Taller Municipal.</li>
<li>C. José Luis Ramírez Hernández: Encargado del Mercado Municipal.</li>
<li>C. María de Guadalupe de la Cerda Gastelum: Directora del DIF Municipal.</li>
</ul>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.notiarandas.com/arandas/presentan-a-los-directores-del-ayuntamiento-de-arandas/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
</div>

<span id="comments"></span>


<div style="border-top: 1px solid #DDD;padding-top: 1rem;margin-top: 1rem;">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
										  window._taboola = window._taboola || [];
										  _taboola.push({
										    mode: 'thumbnails-a',
										    container: 'taboola-below-article-thumbnails',
										    placement: 'Below Article Thumbnails',
										    target_type: 'mix'
										  });
										</script>
</div>

</div>
</div>
</div>
</article>
<div id="post-latest-header" class="left relative">
<h4 class="post-latest left relative">M&aacute;s en Arandas</h4>
</div>
<div id="post-latest-wrap" class="left relative">
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/alberto-diaz-nuevo-director-de-seguridad-publica-en-arandas/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2018/10/alberto-diaz-seguridad-publica-arandas-2018-2021-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Alberto Díaz, nuevo director de Seguridad Pública en Arandas</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">octubre 8, 2018</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/sin-la-presencia-de-omar-hernandez-la-primera-sesion-de-cabildo/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2018/10/primera-sesion-cabildo-2018-2021-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Sin la presencia de Omar Hernández, la primera sesión de cabildo</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">octubre 6, 2018</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/conozca-a-los-funcionarios-de-arandas-desarrollo-humano/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2018/10/fernando-sainz-desarrollo-humano-2018-2021-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Conozca a los funcionarios de Arandas: Desarrollo Humano</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">octubre 4, 2018</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/conozca-a-los-funcionarios-de-arandas-comunicacion-social/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2018/10/daniela-ramirez-lozano-comunicacion-social-arandas-2018-2021-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Conozca a los funcionarios de Arandas: Comunicación Social</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">octubre 2, 2018</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/tendra-expoferia-arandas-nuevo-domicilio/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2018/09/nuevo-terreno-expoferia-arandas-2019-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Tendrá Expoferia Arandas nuevo domicilio</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">septiembre 28, 2018</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/comparte-salvador-lopez-su-vision-al-cierre-de-la-administracion/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2018/09/salvador-lopez-hernandez-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Comparte Salvador López su visión al cierre de la administración</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">septiembre 28, 2018</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/el-dif-municipal-presento-su-tercer-informe-de-actividades/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2018/09/informe-dif-2018-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>El DIF municipal presentó su tercer informe de actividades</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">septiembre 28, 2018</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/se-cumplen-25-anos-del-deceso-de-francisco-medina-ascencio/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2018/09/ofrenda-medina-ascencio-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Se cumplen 25 años del deceso de Francisco Medina Ascencio</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">septiembre 24, 2018</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/prohibiran-en-jalisco-el-uso-de-plasticos-que-no-sean-biodegradables/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2018/09/plastico1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.notiarandas.com/wp-content/uploads/2018/09/plastico1-400x240.jpg 400w, https://www.notiarandas.com/wp-content/uploads/2018/09/plastico1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />
</div>
<div class="story-contain-text">
<h2>Prohibirán en Jalisco el uso de plásticos que no sean biodegradables</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">septiembre 22, 2018</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/reportan-saldo-blanco-en-fiestas-patrias-en-arandas/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2018/09/noche-15-septiembre-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Reportan saldo blanco en fiestas patrias en Arandas</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">septiembre 21, 2018</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/la-dificil-realidad-de-los-migrantes-en-arandas/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2018/09/migrantes-arandas-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>La difícil realidad de los migrantes en Arandas</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">septiembre 20, 2018</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/de-nuevo-la-carretera-a-martinez-valadez-llena-de-baches/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2018/09/foto-agua-negra-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>De nuevo, la carretera a Martínez Valadez llena de baches</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">septiembre 17, 2018</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/videos-y-fotografias-de-desfile-de-fiestas-patrias-arandas-2018/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2018/09/4D233520-B061-48B4-859E-FAECEF7B2ECF-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.notiarandas.com/wp-content/uploads/2018/09/4D233520-B061-48B4-859E-FAECEF7B2ECF-400x240.jpeg 400w, https://www.notiarandas.com/wp-content/uploads/2018/09/4D233520-B061-48B4-859E-FAECEF7B2ECF-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />
</div>
<div class="story-contain-text">
<h2>Videos y fotografías de desfile de fiestas patrias #Arandas 2018</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">septiembre 16, 2018</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/los-tradicionales-juegos-populares-fueron-un-exito/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2018/09/concursos-populares-fiestas-patrias-2018-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Los tradicionales juegos populares fueron un éxito</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">septiembre 15, 2018</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/por-baches-incrementan-danos-a-vehiculos-en-arandas/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2018/09/llanta-camioneta-arandas-f-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Por baches, incrementan daños a vehículos en Arandas</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">septiembre 12, 2018</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/programa-general-de-fiestas-patrias-arandas-2018/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2018/09/logo-fiestas-patrias-arandas-2018-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Programa general de Fiestas Patrias Arandas 2018</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">septiembre 10, 2018</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/entregaron-aula-comedor-en-la-secundaria-tecnica/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2018/09/comedores-secundaria-tecnica-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Entregaron aula comedor en la Secundaria Técnica</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">septiembre 10, 2018</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/celebraron-autoridades-a-expresidentas-del-dif/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2018/09/dif-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Celebraron autoridades a expresidentas del DIF</h2>
<div class="text-info-contain left relative">
 <span class="home-text-date left">septiembre 9, 2018</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/continuan-envenenando-perros-en-arandas/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2018/09/perro-envenenado-2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Continúan envenenando perros en Arandas</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">septiembre 6, 2018</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/conoce-las-tradiciones-de-las-fiestas-patrias-en-arandas/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2018/09/tradiciones-fiestas-patrias-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Conoce las tradiciones de las fiestas patrias en Arandas</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">septiembre 5, 2018</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/terminan-obra-en-la-calle-azucena-que-pretende-disminuir-las-inundaciones-en-esa-zona/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2018/09/azucena-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Terminan obra en la calle Azucena, que pretende disminuir las inundaciones en esa zona</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">septiembre 2, 2018</span>
</div>
</div>
</a>
</div>
<div class="nav-links">
</div>
</div>
<div id="sidebar-contain">
<div id="sidebar-scroll-wrap">
<span class="sidebar-scroll">M&aacute;s <i class="fa fa-caret-down fa-2"></i></span>
</div>
<div id="sidebar-mobi-tab">
<span class="mobi-tab-but">Tap</span>
</div>
<div id="sidebar-main-wrap" class="left relative">
<div id="sidebar-widget-wrap" class="left relative">
<div id="sidebar-widget-in" class="left relative">
<div class="widget-ad left relative">
<div style="text-align: center;font-size: 10px;color: #000;margin-bottom: 10px;">PUBLICIDAD</div>
<a href="http://www.tequilatapatio.mx/" rel="nofollow" target="_blank"><img src="https://www.notiarandas.com/wp-content/uploads/2017/06/tequila-tapatio-80-aniversario.jpg" height="461" width="300" alt="Tequila Tapatio" /></a>
</div>
<div class="widget-ad left relative">
<div style="text-align: center;font-size: 10px;color: #000;margin-bottom: 10px;">PUBLICIDAD</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6695960735154726" data-ad-slot="2979064768"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mvp_sidecat_widget-2" class="sidebar-widget mvp_sidecat_widget"><h3 class="sidebar-header left relative"><span>Más notas</span></h3><div class="sidebar-widget-content left relative">
<ul class="sidebar-list left relative">
<li>
<div class="sidebar-list-img left relative">
<a href="https://www.notiarandas.com/arandas/alberto-diaz-nuevo-director-de-seguridad-publica-en-arandas/">
<img width="95" height="60" src="https://www.notiarandas.com/wp-content/uploads/2018/10/alberto-diaz-seguridad-publica-arandas-2018-2021-95x60.jpg" class="unlazy wp-post-image" alt="" />
</a>
</div>
<div class="sidebar-list-text left relative">
<a href="https://www.notiarandas.com/arandas/alberto-diaz-nuevo-director-de-seguridad-publica-en-arandas/">Alberto Díaz, nuevo director de Seguridad Pública en Arandas</a>
<div class="widget-post-info left">

</div>
</div>
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="https://www.notiarandas.com/arandas/presentan-a-los-directores-del-ayuntamiento-de-arandas/">
<img width="95" height="60" src="https://www.notiarandas.com/wp-content/uploads/2018/10/27A7F8AB-8D0E-4D80-8155-11044C8D647D-95x60.jpeg" class="unlazy wp-post-image" alt="" />
</a>
</div>
<div class="sidebar-list-text left relative">
<a href="https://www.notiarandas.com/arandas/presentan-a-los-directores-del-ayuntamiento-de-arandas/">Presentan a los directores del Ayuntamiento de Arandas</a>
<div class="widget-post-info left">

</div>
</div>
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="https://www.notiarandas.com/arandas/sin-la-presencia-de-omar-hernandez-la-primera-sesion-de-cabildo/">
<img width="95" height="60" src="https://www.notiarandas.com/wp-content/uploads/2018/10/primera-sesion-cabildo-2018-2021-95x60.jpg" class="unlazy wp-post-image" alt="" />
</a>
</div>
<div class="sidebar-list-text left relative">
<a href="https://www.notiarandas.com/arandas/sin-la-presencia-de-omar-hernandez-la-primera-sesion-de-cabildo/">Sin la presencia de Omar Hernández, la primera sesión de cabildo</a>
<div class="widget-post-info left">

</div>
</div>
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="https://www.notiarandas.com/arandas/conozca-a-los-funcionarios-de-arandas-desarrollo-humano/">
<img width="95" height="60" src="https://www.notiarandas.com/wp-content/uploads/2018/10/fernando-sainz-desarrollo-humano-2018-2021-95x60.jpg" class="unlazy wp-post-image" alt="" />
</a>
</div>
<div class="sidebar-list-text left relative">
<a href="https://www.notiarandas.com/arandas/conozca-a-los-funcionarios-de-arandas-desarrollo-humano/">Conozca a los funcionarios de Arandas: Desarrollo Humano</a>
<div class="widget-post-info left">

</div>
</div>
</li>
</ul>
</div></div>
<div class="widget-ad left relative">
<div style="text-align: center;font-size: 10px;color: #000;margin-bottom: 10px;">PUBLICIDAD</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6695960735154726" data-ad-slot="2979064768"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
<footer id="foot-wrap" class="left relative">
<div id="foot-top" class="left relative">
<div class="foot-widget">
<div id="foot-logo" class="left realtive">
<img src="https://www.notiarandas.com/wp-content/uploads/2014/12/logo-notiarandas-rev.png" alt="NOTI-ARANDAS" />
</div>
<div class="foot-info-text">
NOTI-ARANDAS, periódico semanal con noticias de Arandas, San Ignacio y Jesús María (Jalisco).
<br /><br />
<a href="https://www.notiarandas.com/contacto/"><span style="color:#fff">Clic aquí para datos de contacto<span></a>
</div>
</div>
<div id="text-5" class="foot-widget widget_text"><h3 class="foot-head">En Facebook</h3> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/notiarandas" data-width="300" data-height="430" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/notiarandas"><a href="https://www.facebook.com/notiarandas">Noti-Arandas</a></blockquote></div></div></div>
</div><div id="text-7" class="foot-widget widget_text"><h3 class="foot-head">En Twitter</h3> <div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/notiarandas" data-widget-id="265273510396575745">Tweets por el @notiarandas.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</div>
</div>
<div id="foot-bottom" class="left relative">
<div id="foot-copy" class="left relative">
<p>© 2018 Grupo Noti-Arandas, S.A. de C.V.</p>
</div>
<div id="foot-soc" class="relative">
<ul class="foot-soc-list relative">
<li class="foot-soc-fb">
<a href="https://www.facebook.com/notiarandas" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
</li>
<li class="foot-soc-twit">
<a href="https://twitter.com/notiarandas" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
</li>
<li class="foot-soc-yt">
<a href="https://www.youtube.com/channel/UCTrWkmWz89T8Mmj5s69HqQQ" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
</li>
<li class="foot-soc-rss">
<a href="https://www.notiarandas.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
</li>
</ul>
</div>
</div>
</footer>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="prev-next-wrap">
<div id="prev-post-wrap">
<div id="prev-post-arrow" class="relative">
<i class="fa fa-angle-left fa-4"></i>
</div>
<div class="prev-next-text">
<a href="https://www.notiarandas.com/arandas/sin-la-presencia-de-omar-hernandez-la-primera-sesion-de-cabildo/" rel="prev">Sin la presencia de Omar Hernández, la primera sesión de cabildo</a>
</div>
</div>
<div id="next-post-wrap">
<div id="next-post-arrow" class="relative">
<i class="fa fa-angle-right fa-4"></i>
</div>
<div class="prev-next-text">
<a href="https://www.notiarandas.com/arandas/alberto-diaz-nuevo-director-de-seguridad-publica-en-arandas/" rel="next">Alberto Díaz, nuevo director de Seguridad Pública en Arandas</a>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">


//<![CDATA[


jQuery(document).ready(function($) {


"use strict";


$('.infinite-content').infinitescroll({


	navSelector: ".nav-links",


	nextSelector: ".nav-links a:first",


	itemSelector: ".infinite-post",


	loading: {


		msgText: "Cargando m&aacute;s entradas...",


		finishedMsg: "No hay m&aacute;s entradas"


	}


});





$(window).load(function(){


$("#sidebar-widget-in").niceScroll({cursorcolor:"#bbb",cursorwidth: 7, cursorborder: 0});


$("#sidebar-widget-in").getNiceScroll().resize();


});





});


//]]>


</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.5.3'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/topnews/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/topnews/js/retina.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('div.gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* YouTube */
jQuery('a[href*="youtu.be/"],area[href*="youtu.be/"],a[href*="youtube.com/"],area[href*="youtube.com/"]').filter(function(){return this.href.match(/\/(?:youtu\.be|watch\?|embed\/)/);}).not('.nolightbox,li.nolightbox>a').addClass('fancybox-youtube');
jQuery('a.fancybox-youtube,area.fancybox-youtube,li.fancybox-youtube a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':390,'padding':10,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fs=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?youtu(?:\.be\/([^\?]+)\??|be\.com\/watch\?([^&]*)&?v=([^&]+))(.*)/gi,"https://www.youtube.com/embed/$1$3?$2$4&autoplay=1");}}))});
/* Vimeo */
jQuery('a[href*="vimeo.com/"],area[href*="vimeo.com/"]').filter(function(){return this.href.match(/\/(?:[0-9]+|video\/)/);}).not('.nolightbox,li.nolightbox>a').addClass('fancybox-vimeo');
jQuery('a.fancybox-vimeo,area.fancybox-vimeo,li.fancybox-vimeo a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':360,'padding':10,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fullscreen=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?vimeo\.com\/([0-9]+)\??(.*)/gi,"https://player.vimeo.com/video/$1?$2")+"&autoplay=1";}}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=652809491409734&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>