<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.notiarandas.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Organizan exposición gastronómica arandense';
</script>
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<title>Organizan exposición gastronómica arandense - NOTI-ARANDAS</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2Cregular%2C700%2C900%7COpen%20Sans%3A300%7CIndie%20Flower%3Aregular%7COswald%3A300%2Cregular%2C700%7CRoboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700%7CNoticia%20Text%3Aital%2Cwght%400%2C400%3B0%2C700%3B1%2C400%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" />
<meta name="description" content="Daniel Pérez Villagrana, director de Promoción Económica de Arandas, detalló para NotiArandas los pormenores del festival “Nuestros sabores”, que se" />
<link rel="canonical" href="https://www.notiarandas.com/arandas/organizan-exposicion-gastronomica-arandense/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Organizan exposición gastronómica arandense - NOTI-ARANDAS" />
<meta property="og:description" content="Daniel Pérez Villagrana, director de Promoción Económica de Arandas, detalló para NotiArandas los pormenores del festival “Nuestros sabores”, que se" />
<meta property="og:url" content="https://www.notiarandas.com/arandas/organizan-exposicion-gastronomica-arandense/" />
<meta property="og:site_name" content="NOTI-ARANDAS" />
<meta property="article:published_time" content="2022-09-07T03:12:12+00:00" />
<meta property="og:image" content="https://www.notiarandas.com/wp-content/uploads/2022/09/daniel.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Noti-Arandas" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@notiarandas" />
<meta name="twitter:site" content="@notiarandas" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Noti-Arandas" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.notiarandas.com/arandas/organizan-exposicion-gastronomica-arandense/#article","isPartOf":{"@id":"https://www.notiarandas.com/arandas/organizan-exposicion-gastronomica-arandense/"},"author":{"name":"Noti-Arandas","@id":"https://www.notiarandas.com/#/schema/person/e1bd8ab506209cf455f6f9032ec3b47d"},"headline":"Organizan exposición gastronómica arandense","datePublished":"2022-09-07T03:12:12+00:00","dateModified":"2022-09-07T03:12:12+00:00","mainEntityOfPage":{"@id":"https://www.notiarandas.com/arandas/organizan-exposicion-gastronomica-arandense/"},"wordCount":284,"commentCount":0,"publisher":{"@id":"https://www.notiarandas.com/#organization"},"image":{"@id":"https://www.notiarandas.com/arandas/organizan-exposicion-gastronomica-arandense/#primaryimage"},"thumbnailUrl":"https://www.notiarandas.com/wp-content/uploads/2022/09/daniel.jpg","articleSection":["Arandas"],"inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.notiarandas.com/arandas/organizan-exposicion-gastronomica-arandense/#respond"]}]},{"@type":"WebPage","@id":"https://www.notiarandas.com/arandas/organizan-exposicion-gastronomica-arandense/","url":"https://www.notiarandas.com/arandas/organizan-exposicion-gastronomica-arandense/","name":"Organizan exposición gastronómica arandense - NOTI-ARANDAS","isPartOf":{"@id":"https://www.notiarandas.com/#website"},"primaryImageOfPage":{"@id":"https://www.notiarandas.com/arandas/organizan-exposicion-gastronomica-arandense/#primaryimage"},"image":{"@id":"https://www.notiarandas.com/arandas/organizan-exposicion-gastronomica-arandense/#primaryimage"},"thumbnailUrl":"https://www.notiarandas.com/wp-content/uploads/2022/09/daniel.jpg","datePublished":"2022-09-07T03:12:12+00:00","dateModified":"2022-09-07T03:12:12+00:00","description":"Daniel Pérez Villagrana, director de Promoción Económica de Arandas, detalló para NotiArandas los pormenores del festival “Nuestros sabores”, que se","breadcrumb":{"@id":"https://www.notiarandas.com/arandas/organizan-exposicion-gastronomica-arandense/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.notiarandas.com/arandas/organizan-exposicion-gastronomica-arandense/"]}]},{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://www.notiarandas.com/arandas/organizan-exposicion-gastronomica-arandense/#primaryimage","url":"https://www.notiarandas.com/wp-content/uploads/2022/09/daniel.jpg","contentUrl":"https://www.notiarandas.com/wp-content/uploads/2022/09/daniel.jpg","width":800,"height":533},{"@type":"BreadcrumbList","@id":"https://www.notiarandas.com/arandas/organizan-exposicion-gastronomica-arandense/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.notiarandas.com/"},{"@type":"ListItem","position":2,"name":"Organizan exposición gastronómica arandense"}]},{"@type":"WebSite","@id":"https://www.notiarandas.com/#website","url":"https://www.notiarandas.com/","name":"NOTI-ARANDAS","description":"Periódico con noticias de Arandas, Jalisco","publisher":{"@id":"https://www.notiarandas.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.notiarandas.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"Organization","@id":"https://www.notiarandas.com/#organization","name":"NotiArandas","url":"https://www.notiarandas.com/","sameAs":["https://twitter.com/notiarandas"],"logo":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://www.notiarandas.com/#/schema/logo/image/","url":"https://www.notiarandas.com/wp-content/uploads/2015/09/logo-notiarandas-portada.png","contentUrl":"https://www.notiarandas.com/wp-content/uploads/2015/09/logo-notiarandas-portada.png","width":260,"height":68,"caption":"NotiArandas"},"image":{"@id":"https://www.notiarandas.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.notiarandas.com/#/schema/person/e1bd8ab506209cf455f6f9032ec3b47d","name":"Noti-Arandas","image":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://www.notiarandas.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/87a7ab9ee3eea71818b33728cee62a00?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/87a7ab9ee3eea71818b33728cee62a00?s=96&d=mm&r=g","caption":"Noti-Arandas"},"url":"https://www.notiarandas.com/author/noti12x/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="NOTI-ARANDAS &raquo; Feed" href="https://www.notiarandas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOTI-ARANDAS &raquo; RSS de los comentarios" href="https://www.notiarandas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOTI-ARANDAS &raquo; Organizan exposición gastronómica arandense RSS de los comentarios" href="https://www.notiarandas.com/arandas/organizan-exposicion-gastronomica-arandense/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='layerslider-css' href='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='adace-style-css' href='https://www.notiarandas.com/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css' href='https://www.notiarandas.com/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='mace-lazy-load-youtube-css' href='https://www.notiarandas.com/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css' href='https://www.notiarandas.com/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css' href='https://www.notiarandas.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css' href='https://www.notiarandas.com/wp-content/plugins/snax/css/snax.min.css?ver=1.75' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://www.notiarandas.com/wp-content/plugins/custom-facebook-feed-pro/assets/css/cff-style.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://www.notiarandas.com/wp-content/themes/bimber/css/8.3.1/styles/original/all-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css' href='https://www.notiarandas.com/wp-content/themes/bimber/css/8.3.1/styles/original/single-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://www.notiarandas.com/wp-content/uploads/dynamic-style-1645039872.css' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-forms-css-css' href='https://www.notiarandas.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='click2tweet-css-css' href='https://www.notiarandas.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/click-to-tweet.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://www.notiarandas.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=8.6.1' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>
.essb_topbar .essb_topbar_inner{max-width:1152px;margin:0 auto;padding-left:0;padding-right:0;}.essb_topbar{margin-top:-200px;}
</style>
<link rel='stylesheet' id='fancybox-css' href='https://www.notiarandas.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-content{border-color:#fff;}
</style>
<link rel='stylesheet' id='bimber-snax-extra-css' href='https://www.notiarandas.com/wp-content/themes/bimber/css/8.3.1/styles/original/snax-extra-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-essb-css' href='https://www.notiarandas.com/wp-content/themes/bimber/css/8.3.1/styles/original/essb-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css' href='https://www.notiarandas.com/wp-content/themes/bimber/css/8.3.1/styles/original/mashshare-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css' href='https://www.notiarandas.com/wp-content/plugins/separator-shortcode-and-widget/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.0.2' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2' id='greensock-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.0.2' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.12' id='adace-slideup-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.12' id='shoppable-images-js-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.12' id='adace-coupons-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/alligator-popup/js/popup.js?ver=1.2.1' id='popup-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://www.notiarandas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.notiarandas.com/wp-json/wp/v2/posts/8813" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.notiarandas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.notiarandas.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.notiarandas.com/?p=8813' />
<link rel="alternate" type="application/json+oembed" href="https://www.notiarandas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiarandas.com%2Farandas%2Forganizan-exposicion-gastronomica-arandense%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.notiarandas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiarandas.com%2Farandas%2Forganizan-exposicion-gastronomica-arandense%2F&#038;format=xml" />

<script type="text/javascript">
var cffsiteurl = "https://www.notiarandas.com/wp-content/plugins";
var cffajaxurl = "https://www.notiarandas.com/wp-admin/admin-ajax.php";


var cfflinkhashtags = "true";
</script>
<meta property="fb:app_id" content="652809491409734" /><meta property="fb:admins" content="629591705" /> <style>
		.lazyload, .lazyloading {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
		}
		.lazyload,
		.lazyloading,
		.lazyloaded {
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.notiarandas.com/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.eot");
			src:url("https://www.notiarandas.com/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.notiarandas.com/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.notiarandas.com/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.notiarandas.com/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="icon" href="https://www.notiarandas.com/wp-content/uploads/2021/12/cropped-logo-600x600-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.notiarandas.com/wp-content/uploads/2021/12/cropped-logo-600x600-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.notiarandas.com/wp-content/uploads/2021/12/cropped-logo-600x600-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.notiarandas.com/wp-content/uploads/2021/12/cropped-logo-600x600-1-270x270.png" />
<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<style type="text/css" id="wp-custom-css">
			#custom_html-8 {
    background: #f2f2f2 !important;
    padding: 1rem !important;
	font-family:Poppins,Roboto,sans-serif !important;
}

.contenedor-anuncio
{
	background: #f2f2f2;
	padding:1rem;
}

.anuncio
{
	font-family: Poppins,Roboto,sans-serif;
color: #999;
font-size: 12px;
	margin-left: auto;
    margin-right: auto;
    text-align: center;
}

.anuncio-continua
{
	font-family: Poppins,Roboto,sans-serif;
color: #999;
font-size: 12px;
	margin-left: auto;
    margin-right: auto;
    text-align: center;
}

.g1-advertisement-before-header-theme-area .adace-slot div
{
	margin-top: 30px;
  margin-bottom: 20px;
}

@media (max-width: 800px) {
	.g1-advertisement-before-header-theme-area
	{
		display:none !important;
	}
}

.g1-advertisement-before-header-theme-area
{
	min-height:250px;
	text-align:center;
}

.entry-tpl-tile .entry-featured-media
{
	background:#e6e6e6;
}

@media (max-width: 800px) {
	.entry-inner
	{
		margin-left:1rem;
		margin-right:1rem;
	}
}

.wp-caption-text, figcaption
{
margin-top: -1rem !important;
margin-bottom: 1rem !important;
border-bottom: 1px solid #dfdede;
padding-bottom: 1rem;
}

.textwidget.custom-html-widget
{
	font-family:Poppins,Roboto,sans-serif !important;
}

.cff-lightbox-wrapper.cff-enable-lb-comments .cff-lightbox-sidebar
{
		font-family:Poppins,Roboto,sans-serif !important;
}

/*MM*/
.ad-cl
{
	background:#f3f3f3 !important;
	padding:1rem !important;
}

/*9ene2022*/

.entry-featured-media img {
    margin-bottom:1.45rem !important;
}

.entry-tpl-grid .entry-featured-media ~ .entry-body .entry-before-title
{
	background:#fff !important;
}

.g1-frame-inner {
    background: #fff !important;
}

.entry-tpl-grid {
    margin-bottom: 45px !important;
}

.snax-figure-content
{
	margin-bottom:1rem !important;
}

.g1-mega
{
	letter-spacing:-.01em !important;
	word-spacing:0.08em !important;
}

.centrado
{
	text-align:center;
	margin-left:auto;
	margin-right:auto;
}		</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-8813 single-format-standard wp-embed-responsive snax-hoverable g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal essb-8.6.1" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area">
<div class="g1-row-inner">
<div class="g1-column">
<div class="adace-slot-wrapper bimber_before_header_theme_area  adace-slot-wrapper-main">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-63193b3f64be5">
<script>
			(function ($) {
			var $self = $('.adace-loader-63193b3f64be5');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_63193b3f64be5 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_63193b3f648a8%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cstyle%3E%0D%0A.top_1%20%7B%20width%3A%20640px%3B%20height%3A%20174px%3B%20text-align%3Acenter%3B%20%7D%0D%0A%40media%28min-width%3A%20800px%29%20%7B%20.top_1%20%7B%20display%3Anone%3B%20%7D%20%7D%0D%0A%3C%2Fstyle%3E%0D%0A%3Cscript%20async%20src%3D%22https%3A%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%3Fclient%3Dca-pub-6695960735154726%22%20crossorigin%3D%22anonymous%22%3E%3C%2Fscript%3E%0D%0A%3C%21--%20example_responsive_1%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%20top_1%22%0D%0A%20%20%20%20%20style%3D%22display%3Ainline-block%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-6695960735154726%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222979064768%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_63193b3f64be5();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_63193b3f64be5();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://www.notiarandas.com/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" srcset="https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png 2x,https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png 1x">
<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20168%2070%27%2F%3E">
<img src="https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png" width="168" height="70" alt="NOTI-ARANDAS" />
</picture>
<picture class="g1-logo g1-logo-inverted">
<source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20168%2070%27%2F%3E" data-srcset="https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png 2x,https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png 1x">
<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20168%2070%27%2F%3E">
<img id="g1-logo-inverted-img" class="lazyload" src="" data-src="https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png" width="168" height="70" alt="" />
</picture>
</a>
<script>
					try {
						if ( localStorage.getItem(skinItemId ) ) {
							var _g1;
							_g1 = document.getElementById('g1-logo-inverted-img');
							_g1.classList.remove('lazyload');
							_g1.setAttribute('src', _g1.getAttribute('data-src') );

							_g1 = document.getElementById('g1-logo-inverted-source');
							_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
						}
					} catch(e) {}
				</script>
</p>
</div> </div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-7691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-7691"><a href="https://www.notiarandas.com/">Inicio</a></li>
<li id="menu-item-7689" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-7689"><a href="https://www.notiarandas.com/arandas/">Arandas</a></li>
<li id="menu-item-7690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-7690"><a href="https://www.notiarandas.com/deportes/">Deportes</a></li>
<li id="menu-item-7794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-7794"><a href="https://www.notiarandas.com/para-analizar/">Para Analizar</a></li>
<li id="menu-item-8414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-8414"><a href="https://www.notiarandas.com/reporte-ciudadano/">Reporte ciudadano</a></li>
<li id="menu-item-7810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-7810"><a href="https://www.notiarandas.com/videos/">Videos</a></li>
<li id="menu-item-7992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-7992"><a href="https://www.notiarandas.com/curiosidades/">Curiosidades</a></li>
</ul></nav>
<div class="g1-drop g1-drop-the-socials g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="#" title="Follow us">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Follow us</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://www.facebook.com/notiarandas" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">Facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/notiarandas" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">Twitter</span>
</span>
</a>
</li>
</ul>
</div>
</div>
<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a class="g1-drop-toggle" href="https://www.notiarandas.com/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://www.notiarandas.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show g1-hamburger-m  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://www.notiarandas.com/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" srcset="https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png 2x,https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png 1x">
<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20168%2070%27%2F%3E">
<img src="https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png" width="168" height="70" alt="NOTI-ARANDAS" />
</picture>
<picture class="g1-logo g1-logo-inverted">
<source id="g1-logo-inverted-source" media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20168%2070%27%2F%3E" data-srcset="https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png 2x,https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png 1x">
<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20168%2070%27%2F%3E">
<img id="g1-logo-inverted-img" class="lazyload" src="" data-src="https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png" width="168" height="70" alt="" />
</picture>
</a>
<script>
					try {
						if ( localStorage.getItem(skinItemId ) ) {
							var _g1;
							_g1 = document.getElementById('g1-logo-inverted-img');
							_g1.classList.remove('lazyload');
							_g1.setAttribute('src', _g1.getAttribute('data-src') );

							_g1 = document.getElementById('g1-logo-inverted-source');
							_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
						}
					} catch(e) {}
				</script>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-the-socials g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="#" title="Follow us">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Follow us</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://www.facebook.com/notiarandas" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">Facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/notiarandas" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">Twitter</span>
</span>
</a>
</li>
</ul>
</div>
</div>
<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a class="g1-drop-toggle" href="https://www.notiarandas.com/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://www.notiarandas.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-8813" class="entry-tpl-classic-v2 post-8813 post type-post status-publish format-standard has-post-thumbnail category-arandas" itemscope="" itemtype="http://schema.org/Article">
<div class="entry-inner">
<header class="entry-header entry-header-02">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/arandas/" class="entry-category entry-category-item-2"><span itemprop="articleSection">Arandas</span></a></span></span>
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Organizan exposición gastronómica arandense</h1>
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m ">
<time class="entry-date" datetime="2022-09-06T21:12:12-06:00" itemprop="datePublished">6 septiembre, 2022, 9:12 PM</time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</header>
<div class="g1-wrapper-with-stickies">
<div class="entry-essentials">
<div class="entry-featured-media entry-featured-media-main" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="758" height="505" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 758 505'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/09/daniel-758x505.jpg" class="lazyload attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" itemprop="contentUrl" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/09/daniel-758x505.jpg 758w, https://www.notiarandas.com/wp-content/uploads/2022/09/daniel-300x200.jpg 300w, https://www.notiarandas.com/wp-content/uploads/2022/09/daniel-768x512.jpg 768w, https://www.notiarandas.com/wp-content/uploads/2022/09/daniel-180x120.jpg 180w, https://www.notiarandas.com/wp-content/uploads/2022/09/daniel-561x374.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/09/daniel-364x243.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/09/daniel-728x485.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/09/daniel-608x405.jpg 608w, https://www.notiarandas.com/wp-content/uploads/2022/09/daniel-72x48.jpg 72w, https://www.notiarandas.com/wp-content/uploads/2022/09/daniel-144x96.jpg 144w, https://www.notiarandas.com/wp-content/uploads/2022/09/daniel-313x209.jpg 313w, https://www.notiarandas.com/wp-content/uploads/2022/09/daniel.jpg 800w" data-sizes="(max-width: 758px) 100vw, 758px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.notiarandas.com/wp-content/uploads/2022/09/daniel.jpg" /><meta itemprop="width" content="800" /><meta itemprop="height" content="533" /></div>
<div class="entry-content g1-typography-xl" itemprop="articleBody">
<p>Daniel Pérez Villagrana, director de Promoción Económica de Arandas, detalló para NotiArandas los pormenores del festival “Nuestros sabores”, que se realizará en el marco de las fiestas patrias el sábado 10 de septiembre a as 12:30 pm en el Parque Hidalgo.</p>
<p>-Nuestros Sabores nace de una interacción entre varias direcciones y dependencias del municipio, como Turismo, Cultura y Promoción y Desarrollo Económico, con el objetivo de darles un lugar a expositores de comida mexicana establecidos en Arandas.</p>
<p>Queremos darle un espacio a las personas que van empezando o tienen su negocio debidamente establecido desde hace algunos meses, exponer lo que venden, lo que realizan y también hacer una venta exprés ahí en el Parque Hidalgo.</p><div class="adace-slot-wrapper adace-after-paragraph  adace-slot-wrapper-main">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-63193b3f6da31">
<script>
			(function ($) {
			var $self = $('.adace-loader-63193b3f6da31');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_63193b3f6da31 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_63193b3f6da0a%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cdiv%20class%3D%22ad-cl%22%3E%0D%0A%3Cdiv%20class%3D%22anuncio%22%3EANUNCIO%3C%2Fdiv%3E%0D%0A%3Cdiv%20class%3D%22centrado%22%3E%3Ca%20href%3D%22https%3A%2F%2Fochotequila.com%2Fmx%2F%22%20target%3D%22_blank%22%20rel%3D%22nofollow%22%3E%3Cimg%20src%3D%22https%3A%2F%2Fwww.notiarandas.com%2Fwp-content%2Fuploads%2F2022%2F02%2Ftequila-ocho-336x336px.jpg%22%20height%3D%22336%22%20width%3D%22336%22%20alt%3D%22Publicidad%22%3E%3C%2Fa%3E%3C%2Fdiv%3E%0D%0A%3Cdiv%20class%3D%22anuncio-continua%22%3ECONTIN%C3%9AA%20LEYENDO%20ABAJO%3C%2Fdiv%3E%0D%0A%3C%2Fdiv%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_63193b3f6da31();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_63193b3f6da31();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
</div>
</div>
</div>
<p><strong>-¿Cuáles son nuestros principales sabores en Arandas?</strong></p>
<p>-Se viene un intercambio cultural muy importante en la misma expo y en el municipio de Cocula, nuestra ciudad hermana, y nos vienen a traer su sabor y su tradición, porque viene mariachi, viene folclor y viene su comida. Lo que más resalta en Arandas, son los tacos, no puede hablarse de gastronomía mexicana sin tacos, sobre todo Arandas y Santiaguito de Velázquez que somos referentes taqueros a nivel nacional.</p>
<p>Sabemos que hay un toque muy diferente aquí incluso en platillos como la birria, las carnitas, los tamales, las quesadillas o inclusive el pozole, que no es oriundo de Arandas pero aquí se hace con un sabor muy diferente. Esta expo gastronómica se da con el trabajo y propósito de resaltar lo que somos en Arandas y lo que tenemos en Arandas, aprovechando en estas fiestas patrias que vienen muchos turistas.
<div class="snax snax-post-container">
</div>
</p><div class="adace-slot-wrapper adace-after-paragraph-2  adace-slot-wrapper-main">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-63193b3f6dc35">
<script>
			(function ($) {
			var $self = $('.adace-loader-63193b3f6dc35');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_63193b3f6dc35 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_63193b3f6dc0e%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cdiv%20class%3D%22ad-cl%22%3E%0D%0A%3Cdiv%20class%3D%22anuncio%22%3EANUNCIO%3C%2Fdiv%3E%0D%0A%3Cdiv%20class%3D%22centrado%22%3E%3Ca%20href%3D%22https%3A%2F%2Fochotequila.com%2Fmx%2F%22%20target%3D%22_blank%22%20rel%3D%22nofollow%22%3E%3Cimg%20src%3D%22https%3A%2F%2Fwww.notiarandas.com%2Fwp-content%2Fuploads%2F2022%2F02%2Ftequila-ocho-336x336px.jpg%22%20height%3D%22336%22%20width%3D%22336%22%20alt%3D%22Publicidad%22%3E%3C%2Fa%3E%3C%2Fdiv%3E%0D%0A%3Cdiv%20class%3D%22anuncio-continua%22%3ECONTIN%C3%9AA%20LEYENDO%20ABAJO%3C%2Fdiv%3E%0D%0A%3C%2Fdiv%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_63193b3f6dc35();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_63193b3f6dc35();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
</div>
</div>
</div>
</div>
</div>
<div class="entry-actions">
<div class="essb_links essb_counters essb_displayed_bimber_side essb_share essb_template_big-retina essb_1555527884 essb_size_xxl essb_links_center print-no" id="essb_displayed_bimber_side_1555527884" data-essb-postid="8813" data-essb-position="bimber_side" data-essb-button-style="icon" data-essb-template="big-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.notiarandas.com/arandas/organizan-exposicion-gastronomica-arandense/" data-essb-fullurl="https://www.notiarandas.com/arandas/organizan-exposicion-gastronomica-arandense/" data-essb-instance="1555527884"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item essb_totalcount_item_before" style="display: none !important;" data-essb-hide-till="1" data-counter-pos="hidden"><span class="essb_totalcount essb_t_before" title=""><span class="essb_t_nb"></span> shares</span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.notiarandas.com%2Farandas%2Forganizan-exposicion-gastronomica-arandense%2F&t=Organizan+exposici%C3%B3n+gastron%C3%B3mica+arandense" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.notiarandas.com%2Farandas%2Forganizan-exposicion-gastronomica-arandense%2F&t=Organizan+exposici%C3%B3n+gastron%C3%B3mica+arandense&#39;,&#39;facebook&#39;,&#39;1555527884&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox essb-s-bg-facebook essb-s-bgh-facebook essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Organizan%20exposición%20gastronómica%20arandense&amp;url=https%3A%2F%2Fwww.notiarandas.com%2Farandas%2Forganizan-exposicion-gastronomica-arandense%2F&amp;counturl=https%3A%2F%2Fwww.notiarandas.com%2Farandas%2Forganizan-exposicion-gastronomica-arandense%2F&amp;related=notiarandas&amp;via=notiarandas&#39;,&#39;twitter&#39;,&#39;1555527884&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox essb-s-bg-twitter essb-s-bgh-twitter essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on Más redes" onclick="essb.toggle_more(&#39;1555527884&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox essb-s-bg-more essb-s-bgh-more essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Organizan%20exposición%20gastronómica%20arandense%20https%3A%2F%2Fwww.notiarandas.com%2Farandas%2Forganizan-exposicion-gastronomica-arandense%2F" title="Share on WhatsApp" onclick="essb.whatsapp('Organizan%20exposición%20gastronómica%20arandense%20https%3A%2F%2Fwww.notiarandas.com%2Farandas%2Forganizan-exposicion-gastronomica-arandense%2F', '1555527884'); return false;" target="_blank" rel="nofollow" class="nolightbox essb-s-bg-whatsapp essb-s-bgh-whatsapp essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;1555527884&#39;); return false;" target="_blank" rel="nofollow" class=" essb-s-bg-whatsapp essb-s-bgh-whatsapp essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network essb-s-bg-whatsapp essb-s-bgh-whatsapp essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div> </div>
</div>
</div>
<div class="entry-after-content">
<nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label screen-reader-text">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://www.notiarandas.com/arandas/invitan-a-la-ciudadania-al-informe-de-gobierno-de-anabel-banuelos/" rel="prev"><strong class="g1-meta">Anterior</strong> <span class="g1-delta g1-delta-1st">Invitan a la ciudadanía al informe de gobierno de Anabel Bañuelos</span></a></li>
<li class="g1-nav-single-next"></li>
</ul>
</div>
</nav>
<div class="g1-comments g1-comments-with-tabs" id="comments-section">
<section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
<div id="respond" class="comment-respond">
<h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/arandas/organizan-exposicion-gastronomica-arandense/#respond" style="display:none;">Cancelar respuesta</a></small></span></h2><form action="https://www.notiarandas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form g1-card g1-card-none g1-card-l" novalidate><div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='8813' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="61df0f87d0" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="198" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</section>
<div class="g1-comment-type g1-comment-type-fb g1-on-demand">
<p class="g1-notice g1-notice-loading">Loading&hellip;</p>
<div class="g1-comment-count" data-bimber-fb-comment-count="0" data-bimber-post-id="8813" data-bimber-nonce="bd8fd32459">
<span class="fb_comments_count" data-bimber-graph-api-url="https://www.notiarandas.com/arandas/organizan-exposicion-gastronomica-arandense/">0</span>
</div>
<div class="g1-comment-list">
</div>
</div>
</div>
<aside class="g1-related-entries">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Te puede interesar</span></h2> <div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8810 post type-post status-publish format-standard has-post-thumbnail category-arandas">
<div class="entry-featured-media "><a title="Invitan a la ciudadanía al informe de gobierno de Anabel Bañuelos" class="g1-frame" href="https://www.notiarandas.com/arandas/invitan-a-la-ciudadania-al-informe-de-gobierno-de-anabel-banuelos/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/09/dalia-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Dalia Oropeza" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/09/dalia-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/09/dalia-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/09/dalia-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/09/dalia-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/09/dalia-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/09/dalia-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/arandas/" class="entry-category entry-category-item-2">Arandas</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/arandas/invitan-a-la-ciudadania-al-informe-de-gobierno-de-anabel-banuelos/" rel="bookmark">Invitan a la ciudadanía al informe de gobierno de Anabel Bañuelos</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8806 post type-post status-publish format-standard has-post-thumbnail category-arandas">
<div class="entry-featured-media "><a title="Más asfalto para el camino del Caracol" class="g1-frame" href="https://www.notiarandas.com/arandas/mas-asfalto-para-el-camino-del-caracol/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/09/camino1-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/09/camino1-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/09/camino1-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/09/camino1-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/09/camino1-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/09/camino1-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/09/camino1-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/arandas/" class="entry-category entry-category-item-2">Arandas</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/arandas/mas-asfalto-para-el-camino-del-caracol/" rel="bookmark">Más asfalto para el camino del Caracol</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8803 post type-post status-publish format-standard has-post-thumbnail category-arandas">
<div class="entry-featured-media "><a title="Presentan en rueda de prensa a las candidatas a Señorita Arandas 2022" class="g1-frame" href="https://www.notiarandas.com/arandas/presentan-en-rueda-de-prensa-a-las-candidatas-a-senorita-arandas-2022/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/09/candidatas-arandas-2022-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/09/candidatas-arandas-2022-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/09/candidatas-arandas-2022-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/09/candidatas-arandas-2022-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/09/candidatas-arandas-2022-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/09/candidatas-arandas-2022-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/09/candidatas-arandas-2022-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/arandas/" class="entry-category entry-category-item-2">Arandas</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/arandas/presentan-en-rueda-de-prensa-a-las-candidatas-a-senorita-arandas-2022/" rel="bookmark">Presentan en rueda de prensa a las candidatas a Señorita Arandas 2022</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8799 post type-post status-publish format-standard has-post-thumbnail category-arandas">
<div class="entry-featured-media "><a title="Eligen tianguistas de Arandas a sus nuevos dirigentes" class="g1-frame" href="https://www.notiarandas.com/arandas/eligen-tianguistas-de-arandas-a-sus-nuevos-dirigentes/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/08/ismael-limon-1-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Ismael Limón Coronado" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/08/ismael-limon-1-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/08/ismael-limon-1-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/08/ismael-limon-1-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/08/ismael-limon-1-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/08/ismael-limon-1-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/08/ismael-limon-1-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/arandas/" class="entry-category entry-category-item-2">Arandas</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/arandas/eligen-tianguistas-de-arandas-a-sus-nuevos-dirigentes/" rel="bookmark">Eligen tianguistas de Arandas a sus nuevos dirigentes</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8796 post type-post status-publish format-standard has-post-thumbnail category-deportes">
<div class="entry-featured-media "><a title="Considera área de Deportes un éxito los cursos de verano para niños" class="g1-frame" href="https://www.notiarandas.com/deportes/considera-area-de-deportes-un-exito-los-cursos-de-verano-para-ninos/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/08/jaime-mota-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Jaime Gutiérrez Mota" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/08/jaime-mota-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/08/jaime-mota-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/08/jaime-mota-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/08/jaime-mota-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/08/jaime-mota-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/08/jaime-mota-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/deportes/" class="entry-category entry-category-item-7">Deportes</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/deportes/considera-area-de-deportes-un-exito-los-cursos-de-verano-para-ninos/" rel="bookmark">Considera área de Deportes un éxito los cursos de verano para niños</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8792 post type-post status-publish format-standard has-post-thumbnail category-arandas">
<div class="entry-featured-media "><a title="Reclama regidor por llevar el certamen Señorita Arandas a lo privado" class="g1-frame" href="https://www.notiarandas.com/arandas/reclama-regidor-por-llevar-el-certamen-senorita-arandas-a-lo-privado/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/08/regidor-jose-socorro-m-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="José Socorro Martínez Velázquez" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/08/regidor-jose-socorro-m-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/08/regidor-jose-socorro-m-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/08/regidor-jose-socorro-m-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/08/regidor-jose-socorro-m-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/08/regidor-jose-socorro-m-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/08/regidor-jose-socorro-m-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/arandas/" class="entry-category entry-category-item-2">Arandas</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/arandas/reclama-regidor-por-llevar-el-certamen-senorita-arandas-a-lo-privado/" rel="bookmark">Reclama regidor por llevar el certamen Señorita Arandas a lo privado</a></h3>
</header>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<div class="g1-advertisement g1-advertisement-before-more-from">
<div class="adace-slot-wrapper bimber_before_more_from  adace-slot-wrapper-main">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-63193b3f7cd7a">
<script>
			(function ($) {
			var $self = $('.adace-loader-63193b3f7cd7a');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_63193b3f7cd7a = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_63193b3f7cd48%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cdiv%20class%3D%22ad-cl%22%3E%0D%0A%3Cdiv%20class%3D%22anuncio%22%3EANUNCIO%3C%2Fdiv%3E%0D%0A%3Cdiv%20class%3D%22centrado%22%3E%3Ca%20href%3D%22https%3A%2F%2Fochotequila.com%2Fmx%2F%22%20target%3D%22_blank%22%20rel%3D%22nofollow%22%3E%3Cimg%20src%3D%22https%3A%2F%2Fwww.notiarandas.com%2Fwp-content%2Fuploads%2F2022%2F02%2Ftequila-ocho-336x336px.jpg%22%20height%3D%22336%22%20width%3D%22336%22%20alt%3D%22Publicidad%22%3E%3C%2Fa%3E%3C%2Fdiv%3E%0D%0A%3Cdiv%20class%3D%22anuncio-continua%22%3ECONTIN%C3%9AA%20LEYENDO%20ABAJO%3C%2Fdiv%3E%0D%0A%3C%2Fdiv%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_63193b3f7cd7a();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_63193b3f7cd7a();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
</div>
</div>
</div>
</div>
<aside class="g1-more-from">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Más de: <a href="https://www.notiarandas.com/arandas/">Arandas</a></span></h2> <div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8810 post type-post status-publish format-standard has-post-thumbnail category-arandas">
<div class="entry-featured-media "><a title="Invitan a la ciudadanía al informe de gobierno de Anabel Bañuelos" class="g1-frame" href="https://www.notiarandas.com/arandas/invitan-a-la-ciudadania-al-informe-de-gobierno-de-anabel-banuelos/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/09/dalia-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Dalia Oropeza" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/09/dalia-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/09/dalia-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/09/dalia-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/09/dalia-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/09/dalia-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/09/dalia-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/arandas/" class="entry-category entry-category-item-2">Arandas</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/arandas/invitan-a-la-ciudadania-al-informe-de-gobierno-de-anabel-banuelos/" rel="bookmark">Invitan a la ciudadanía al informe de gobierno de Anabel Bañuelos</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<time class="entry-date" datetime="2022-09-05T21:25:21-06:00">5 septiembre, 2022, 9:25 PM</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8806 post type-post status-publish format-standard has-post-thumbnail category-arandas">
<div class="entry-featured-media "><a title="Más asfalto para el camino del Caracol" class="g1-frame" href="https://www.notiarandas.com/arandas/mas-asfalto-para-el-camino-del-caracol/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/09/camino1-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/09/camino1-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/09/camino1-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/09/camino1-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/09/camino1-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/09/camino1-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/09/camino1-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/arandas/" class="entry-category entry-category-item-2">Arandas</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/arandas/mas-asfalto-para-el-camino-del-caracol/" rel="bookmark">Más asfalto para el camino del Caracol</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<time class="entry-date" datetime="2022-09-05T10:09:00-06:00">5 septiembre, 2022, 10:09 AM</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8803 post type-post status-publish format-standard has-post-thumbnail category-arandas">
<div class="entry-featured-media "><a title="Presentan en rueda de prensa a las candidatas a Señorita Arandas 2022" class="g1-frame" href="https://www.notiarandas.com/arandas/presentan-en-rueda-de-prensa-a-las-candidatas-a-senorita-arandas-2022/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/09/candidatas-arandas-2022-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/09/candidatas-arandas-2022-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/09/candidatas-arandas-2022-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/09/candidatas-arandas-2022-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/09/candidatas-arandas-2022-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/09/candidatas-arandas-2022-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/09/candidatas-arandas-2022-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/arandas/" class="entry-category entry-category-item-2">Arandas</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/arandas/presentan-en-rueda-de-prensa-a-las-candidatas-a-senorita-arandas-2022/" rel="bookmark">Presentan en rueda de prensa a las candidatas a Señorita Arandas 2022</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<time class="entry-date" datetime="2022-09-02T18:27:31-06:00">2 septiembre, 2022, 6:27 PM</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8799 post type-post status-publish format-standard has-post-thumbnail category-arandas">
<div class="entry-featured-media "><a title="Eligen tianguistas de Arandas a sus nuevos dirigentes" class="g1-frame" href="https://www.notiarandas.com/arandas/eligen-tianguistas-de-arandas-a-sus-nuevos-dirigentes/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/08/ismael-limon-1-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Ismael Limón Coronado" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/08/ismael-limon-1-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/08/ismael-limon-1-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/08/ismael-limon-1-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/08/ismael-limon-1-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/08/ismael-limon-1-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/08/ismael-limon-1-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/arandas/" class="entry-category entry-category-item-2">Arandas</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/arandas/eligen-tianguistas-de-arandas-a-sus-nuevos-dirigentes/" rel="bookmark">Eligen tianguistas de Arandas a sus nuevos dirigentes</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<time class="entry-date" datetime="2022-08-26T19:16:47-06:00">26 agosto, 2022, 7:16 PM</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8792 post type-post status-publish format-standard has-post-thumbnail category-arandas">
<div class="entry-featured-media "><a title="Reclama regidor por llevar el certamen Señorita Arandas a lo privado" class="g1-frame" href="https://www.notiarandas.com/arandas/reclama-regidor-por-llevar-el-certamen-senorita-arandas-a-lo-privado/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/08/regidor-jose-socorro-m-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="José Socorro Martínez Velázquez" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/08/regidor-jose-socorro-m-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/08/regidor-jose-socorro-m-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/08/regidor-jose-socorro-m-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/08/regidor-jose-socorro-m-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/08/regidor-jose-socorro-m-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/08/regidor-jose-socorro-m-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/arandas/" class="entry-category entry-category-item-2">Arandas</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/arandas/reclama-regidor-por-llevar-el-certamen-senorita-arandas-a-lo-privado/" rel="bookmark">Reclama regidor por llevar el certamen Señorita Arandas a lo privado</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<time class="entry-date" datetime="2022-08-20T09:12:51-06:00">20 agosto, 2022, 9:12 AM</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-8789 post type-post status-publish format-standard has-post-thumbnail category-arandas category-deportes">
<div class="entry-featured-media "><a title="Postulan a Pepe “la Perona” al Premio Jalisco en Deportes" class="g1-frame" href="https://www.notiarandas.com/arandas/postulan-a-pepe-la-perona-al-premio-jalisco-en-deportes/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.notiarandas.com/wp-content/uploads/2022/08/pepe-la-perona-1-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.notiarandas.com/wp-content/uploads/2022/08/pepe-la-perona-1-364x205.jpg 364w, https://www.notiarandas.com/wp-content/uploads/2022/08/pepe-la-perona-1-192x108.jpg 192w, https://www.notiarandas.com/wp-content/uploads/2022/08/pepe-la-perona-1-384x216.jpg 384w, https://www.notiarandas.com/wp-content/uploads/2022/08/pepe-la-perona-1-728x409.jpg 728w, https://www.notiarandas.com/wp-content/uploads/2022/08/pepe-la-perona-1-561x316.jpg 561w, https://www.notiarandas.com/wp-content/uploads/2022/08/pepe-la-perona-1-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.notiarandas.com/arandas/" class="entry-category entry-category-item-2">Arandas</a>, <a href="https://www.notiarandas.com/deportes/" class="entry-category entry-category-item-7">Deportes</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.notiarandas.com/arandas/postulan-a-pepe-la-perona-al-premio-jalisco-en-deportes/" rel="bookmark">Postulan a Pepe “la Perona” al Premio Jalisco en Deportes</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<time class="entry-date" datetime="2022-08-14T22:23:12-06:00">14 agosto, 2022, 10:23 PM</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://www.notiarandas.com/arandas/organizan-exposicion-gastronomica-arandense/" />
<meta itemprop="dateModified" content="2022-09-06T21:12:12" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="NOTI-ARANDAS" />
<meta itemprop="url" content="https://www.notiarandas.com" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.notiarandas.com/wp-content/uploads/2021/12/logo-notiarandas.png" />
</span>
</span>
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Noti-Arandas">
</span>
</div>
</article>
</div>
</div>
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
<div class="g1-sticky-widget-wrapper"><div class="g1-sticky-widget" style="top: 0px"><aside id="adace_ads_widget-4" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-7739 ">
<div class="adace-disclaimer">
</div>
<div class="adace-slot"> <div class="adace-loader adace-loader-63193b3f87981">
<script>
			(function ($) {
			var $self = $('.adace-loader-63193b3f87981');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_63193b3f87981 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_63193b3f87953%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cdiv%20class%3D%22anuncio%22%3EANUNCIO%3C%2Fdiv%3E%0D%0A%3Cscript%20async%20src%3D%22https%3A%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%3Fclient%3Dca-pub-6695960735154726%22%0D%0A%20%20%20%20%20crossorigin%3D%22anonymous%22%3E%3C%2Fscript%3E%0D%0A%3C%21--%20NOTIARANDAS.COM-300X250%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-6695960735154726%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222979064768%22%0D%0A%20%20%20%20%20data-ad-format%3D%22auto%22%0D%0A%20%20%20%20%20data-full-width-responsive%3D%22true%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_63193b3f87981();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_63193b3f87981();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
</div>
</div>
</div>
</aside></div></div></div>
</div>
</div>
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of3">
<aside id="g1_socials-2" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Síguenos en redes sociales</span></h2></header><ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://www.facebook.com/notiarandas" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">Facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/notiarandas" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">Twitter</span>
</span>
</a>
</li>
</ul>
</aside> </div>
<div class="g1-column g1-column-1of3">
</div>
<div class="g1-column g1-column-1of3">
</div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media">
</div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text">NotiArandas © 2021. Todos los derechos reservados.</p>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop">
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7691"><a href="https://www.notiarandas.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7689"><a href="https://www.notiarandas.com/arandas/">Arandas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7690"><a href="https://www.notiarandas.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7794"><a href="https://www.notiarandas.com/para-analizar/">Para Analizar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8414"><a href="https://www.notiarandas.com/reporte-ciudadano/">Reporte ciudadano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7810"><a href="https://www.notiarandas.com/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7992"><a href="https://www.notiarandas.com/curiosidades/">Curiosidades</a></li>
</ul></nav> 


<ul id="g1-social-icons-4" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://www.facebook.com/notiarandas" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">Facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/notiarandas" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">Twitter</span>
</span>
</a>
</li>
</ul>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://www.notiarandas.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>
</div>
<div class="g1-canvas-background">
</div>
</div>
</div>
<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
<div id="snax-popup-content" class="snax white-popup mfp-hide">
</div>
<div class="snax snax-notifications snax-notifications-off">
<div class="snax-notification">
<button class="snax-notification-close">Close</button>
<p class="snax-notification-text"></p>
</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
<h2>Add to Collection</h2>
<div class="snax-add-to-collection">
<form class="snax-form-collection-search">
<label>
Add new or search <input name="snax-collection-search" type="search" placeholder="Add new&hellip;" autocomplete="off" />
</label>
<input name="snax-collection-save" type="submit" value="Save" disabled="disabled" />
</form>
<div class="snax-collections snax-collections-tpl-listxs">
<ul class="snax-collections-items">
<li class="snax-collections-item">
<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
<p class="snax-collection-title"><a>Public collection title</a></p>
</div>
</li>
<li class="snax-collections-item">
<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
<p class="snax-collection-title"><a>Private collection title</a></p>
</div>
</li>
</ul>
</div>
<div class="snax-collections-leading">
<div class="snax-collections-leading-icon"></div>
<h3 class="snax-collections-leading-title">No Collections</h3>
<p>Here you&#039;ll find all collections you&#039;ve created before.</p>
</div>
</div>
</div>
<link rel='stylesheet' id='g1-socials-basic-screen-css' href='https://www.notiarandas.com/wp-content/plugins/g1-socials/css/screen-basic.min.css?ver=1.2.22' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-snapcode-css' href='https://www.notiarandas.com/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.2.22' type='text/css' media='all' />
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js?ver=1.4.6' id='mace-lazy-load-youtube-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js?ver=4.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js?ver=5.2.0' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' id='mace-gallery-js-extra'>
/* <![CDATA[ */
var macegallery = "{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-dark\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"<a class=\\\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=mace_replace_shortlink&description=mace_replace_title&media=mace_replace_image_url\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&display=popup&href=mace_replace_noesc_shortlink&quote=mace_replace_noesc_title\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"mace_replace_noesc_shortlink\\\" data-share-text=\\\"mace_replace_noesc_title\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=mace_replace_shortlink&text=mace_replace_title%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.4.6' id='mace-gallery-js'></script>
<script type='text/javascript' id='snax-collections-js-extra'>
/* <![CDATA[ */
var snax_collections_js_config = "{\"ajax_url\":\"https:\\\/\\\/www.notiarandas.com\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/www.notiarandas.com\",\"user_id\":0,\"post_id\":8813,\"nonce\":\"3b40929fcd\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.75' id='snax-collections-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.es.js' id='jquery-timeago-es-js'></script>
<script type='text/javascript' id='snax-front-js-extra'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.notiarandas.com\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/www.notiarandas.com\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":false,\"login_url\":\"https:\\\/\\\/www.notiarandas.com\\\/wp-login.php\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"delete_status_var\":\"snax_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you\u2019ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in\u2026\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> point\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> points\",\"popup_close_label\":\"Close (Esc)\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/snax/assets/js/front.js?ver=1.75' id='snax-front-js'></script>
<script type='text/javascript' id='cffscripts-js-extra'>
/* <![CDATA[ */
var cffOptions = {"placeholder":"https:\/\/www.notiarandas.com\/wp-content\/plugins\/custom-facebook-feed-pro\/assets\/img\/placeholder.png","resized_url":"https:\/\/www.notiarandas.com\/wp-content\/uploads\/sb-facebook-feed-images\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/custom-facebook-feed-pro/assets/js/cff-scripts.min.js?ver=4.2.5' id='cffscripts-js'></script>
<script type='text/javascript' id='bimber-shares-js-extra'>
/* <![CDATA[ */
var bimber_shares_config = "{\"debug_mode\":false,\"facebook_sdk\":{\"url\":\"https:\\\/\\\/connect.facebook.net\\\/es_MX\\\/sdk.js\",\"app_id\":\"\",\"version\":\"v5.0\"},\"microshares\":{\"tpl\":\"\",\"domain\":\"https:\\\/\\\/www.notiarandas.com\\\/\"},\"i18n\":{\"fb_app_id_not_set\":\"Facebook App Id not set in Theme Options > Shares\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/shares.min.js?ver=8.3.1' id='bimber-shares-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.notiarandas.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"fb\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/global.js?ver=8.3.1' id='bimber-global-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/players.js?ver=8.3.1' id='bimber-players-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-06 15:13:59+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_MX"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/ajax-search.js?ver=8.3.1' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/single.js?ver=8.3.1' id='bimber-single-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/pinterest-pro.js?ver=8.6.1' id='pinterest-pro-js-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.js?ver=8.6.1' id='subscribe-forms-js-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=8.6.1' id='easy-social-share-buttons-core-js'></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/www.notiarandas.com\/wp-admin\/admin-ajax.php","essb3_nonce":"9bf8d02e46","essb3_plugin_url":"https:\/\/www.notiarandas.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_ntg":false,"blog_url":"https:\/\/www.notiarandas.com\/","post_id":"8813"};
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
	jQuery([".nolightbox","a.wp-block-file__button","a.pin-it-button","a[href*='pinterest.com\/pin\/create']","a[href*='facebook.com\/share']","a[href*='twitter.com\/share']"].join(',')).addClass('nofancybox');
	jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
	/* IMG */
	var fb_IMG_select='a[href*=".jpg"]:not(.nofancybox,li.nofancybox>a),area[href*=".jpg"]:not(.nofancybox),a[href*=".jpeg"]:not(.nofancybox,li.nofancybox>a),area[href*=".jpeg"]:not(.nofancybox),a[href*=".png"]:not(.nofancybox,li.nofancybox>a),area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
	fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
	jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
	/* YouTube */
	jQuery('a[href*="youtu.be/"],area[href*="youtu.be/"],a[href*="youtube.com/"],area[href*="youtube.com/"]').filter(function(){return this.href.match(/\/(?:youtu\.be|watch\?|embed\/)/);}).not('.nofancybox,li.nofancybox>a').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube,area.fancybox-youtube,li.fancybox-youtube a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':390,'padding':10,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fs=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?youtu(?:\.be\/([^\?]+)\??|be\.com\/watch\?(.*(?=v=))v=([^&]+))(.*)/gi,"https://www.youtube.com/embed/$1$3?$2$4&autoplay=1");}}))});
	/* Vimeo */
	jQuery('a[href*="vimeo.com/"],area[href*="vimeo.com/"]').filter(function(){return this.href.match(/\/(?:[0-9]+|video\/)/);}).not('.nofancybox,li.nofancybox>a').addClass('fancybox-vimeo');
	jQuery('a.fancybox-vimeo,area.fancybox-vimeo,li.fancybox-vimeo a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':360,'padding':10,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fullscreen=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?vimeo\.com\/([0-9]+)\??(.*)/gi,"https://player.vimeo.com/video/$1?$2&autoplay=1");}}))});
};};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=6.0.2' id='rbr_scripts-js'></script>
<script defer type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1659982124' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/bimber/js/back-to-top.js?ver=8.3.1' id='bimber-back-to-top-js'></script>
<script type="text/javascript" src="https://www.notiarandas.com/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.js?ver=8.6.1"></script><script type="text/javascript"></script></body>
</html>
