<!DOCTYPE html>
<html lang="es" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta property="fb:pages" content="181815868495275" />
<link rel="shortcut icon" href="https://www.notiarandas.com/wp-content/uploads/2014/12/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.notiarandas.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.notiarandas.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.notiarandas.com/feed/atom/" />
<link rel="pingback" href="https://www.notiarandas.com/xmlrpc.php" />
<meta property="og:image" content="https://www.notiarandas.com/wp-content/uploads/2021/12/escuela-venustiano-carranza.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La escuela Venustiano Carranza, mejor conocida como “la de Mexiquito”, fue sede para la entrega del programa Recrea. Acudieron el subsecretario de Desarrollo Humano y Social del Estado de Jalisco, Ramón Demetrio Guerrero; la presidenta Anabel Bañuelos, la encargada de la D.R.S.E. a nivel Jalisco, Sanjuana Jiménez; la supervisora escolar María Elva Ramírez; la licenciada [&hellip;]" />
<link rel="author" href="" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3171465-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='El programa Recrea hace entrega simbólica de útiles escolares';
</script>

<title>El programa Recrea hace entrega simbólica de útiles escolares - NOTI-ARANDAS</title>
<meta name="description" content="La escuela Venustiano Carranza, mejor conocida como “la de Mexiquito”, fue sede para la entrega del programa Recrea. Acudieron el subsecretario de" />
<link rel="canonical" href="https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El programa Recrea hace entrega simbólica de útiles escolares - NOTI-ARANDAS" />
<meta property="og:description" content="La escuela Venustiano Carranza, mejor conocida como “la de Mexiquito”, fue sede para la entrega del programa Recrea. Acudieron el subsecretario de" />
<meta property="og:url" content="https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/" />
<meta property="og:site_name" content="NOTI-ARANDAS" />
<meta property="article:published_time" content="2021-12-07T16:41:19+00:00" />
<meta property="og:image" content="https://www.notiarandas.com/wp-content/uploads/2021/12/escuela-venustiano-carranza.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@notiarandas" />
<meta name="twitter:site" content="@notiarandas" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Noti-Arandas" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.notiarandas.com/#organization","name":"NotiArandas","url":"https://www.notiarandas.com/","sameAs":["https://twitter.com/notiarandas"],"logo":{"@type":"ImageObject","@id":"https://www.notiarandas.com/#logo","inLanguage":"es","url":"https://www.notiarandas.com/wp-content/uploads/2015/09/logo-notiarandas-portada.png","contentUrl":"https://www.notiarandas.com/wp-content/uploads/2015/09/logo-notiarandas-portada.png","width":260,"height":68,"caption":"NotiArandas"},"image":{"@id":"https://www.notiarandas.com/#logo"}},{"@type":"WebSite","@id":"https://www.notiarandas.com/#website","url":"https://www.notiarandas.com/","name":"NOTI-ARANDAS","description":"Peri\u00f3dico con noticias de Arandas, San Ignacio y Jes\u00fas Mar\u00eda","publisher":{"@id":"https://www.notiarandas.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.notiarandas.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/#primaryimage","inLanguage":"es","url":"https://www.notiarandas.com/wp-content/uploads/2021/12/escuela-venustiano-carranza.jpg","contentUrl":"https://www.notiarandas.com/wp-content/uploads/2021/12/escuela-venustiano-carranza.jpg","width":800,"height":533,"caption":"Escuela Venustiano Carranza"},{"@type":"WebPage","@id":"https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/#webpage","url":"https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/","name":"El programa Recrea hace entrega simb\u00f3lica de \u00fatiles escolares - NOTI-ARANDAS","isPartOf":{"@id":"https://www.notiarandas.com/#website"},"primaryImageOfPage":{"@id":"https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/#primaryimage"},"datePublished":"2021-12-07T16:41:19+00:00","dateModified":"2021-12-07T16:41:19+00:00","description":"La escuela Venustiano Carranza, mejor conocida como \u201cla de Mexiquito\u201d, fue sede para la entrega del programa Recrea. Acudieron el subsecretario de","breadcrumb":{"@id":"https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/"]}]},{"@type":"BreadcrumbList","@id":"https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.notiarandas.com/"},{"@type":"ListItem","position":2,"name":"El programa Recrea hace entrega simb\u00f3lica de \u00fatiles escolares"}]},{"@type":"Article","@id":"https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/#article","isPartOf":{"@id":"https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/#webpage"},"author":{"@id":"https://www.notiarandas.com/#/schema/person/e1bd8ab506209cf455f6f9032ec3b47d"},"headline":"El programa Recrea hace entrega simb\u00f3lica de \u00fatiles escolares","datePublished":"2021-12-07T16:41:19+00:00","dateModified":"2021-12-07T16:41:19+00:00","mainEntityOfPage":{"@id":"https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/#webpage"},"wordCount":239,"commentCount":0,"publisher":{"@id":"https://www.notiarandas.com/#organization"},"image":{"@id":"https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/#primaryimage"},"thumbnailUrl":"https://www.notiarandas.com/wp-content/uploads/2021/12/escuela-venustiano-carranza.jpg","keywords":["Portada"],"articleSection":["Arandas"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/#respond"]}]},{"@type":"Person","@id":"https://www.notiarandas.com/#/schema/person/e1bd8ab506209cf455f6f9032ec3b47d","name":"Noti-Arandas","image":{"@type":"ImageObject","@id":"https://www.notiarandas.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/87a7ab9ee3eea71818b33728cee62a00?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/87a7ab9ee3eea71818b33728cee62a00?s=96&d=mm&r=g","caption":"Noti-Arandas"},"url":"https://www.notiarandas.com/author/noti12x/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOTI-ARANDAS &raquo; Feed" href="https://www.notiarandas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOTI-ARANDAS &raquo; Feed de los comentarios" href="https://www.notiarandas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOTI-ARANDAS &raquo; Comentario El programa Recrea hace entrega simbólica de útiles escolares del feed" href="https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.notiarandas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.notiarandas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://www.notiarandas.com/wp-content/plugins/custom-facebook-feed-pro/assets/css/cff-style.css?ver=4.0.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='https://www.notiarandas.com/wp-content/themes/topnews/css/iecss.css?ver=5.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css' href='https://www.notiarandas.com/wp-content/themes/topnews/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://www.notiarandas.com/wp-content/themes/topnews/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.notiarandas.com/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css' href='https://www.notiarandas.com/wp-content/themes/topnews/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-css' href='https://www.notiarandas.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-content{border-color:#fff;}
</style>
<link rel='stylesheet' id='otw-shortcode-css' href='https://www.notiarandas.com/wp-content/plugins/separator-shortcode-and-widget/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.0.2' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2' id='greensock-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.0.2' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/alligator-popup/js/popup.js?ver=1.2.0' id='popup-js'></script>
<link rel="https://api.w.org/" href="https://www.notiarandas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.notiarandas.com/wp-json/wp/v2/posts/7601" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.notiarandas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.notiarandas.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.notiarandas.com/?p=7601' />
<link rel="alternate" type="application/json+oembed" href="https://www.notiarandas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiarandas.com%2Farandas%2Fel-programa-recrea-hace-entrega-simbolica-de-utiles-escolares%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.notiarandas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiarandas.com%2Farandas%2Fel-programa-recrea-hace-entrega-simbolica-de-utiles-escolares%2F&#038;format=xml" />

<script type="text/javascript">
var cffsiteurl = "https://www.notiarandas.com/wp-content/plugins";
var cffajaxurl = "https://www.notiarandas.com/wp-admin/admin-ajax.php";


var cfflinkhashtags = "true";
</script>
<meta property="fb:app_id" content="652809491409734" /><meta property="fb:admins" content="629591705" /><meta property="fb:pages" content="181815868495275" />
<style type='text/css'>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</style>
<style type="text/css">




















@media screen and (max-width: 479px) {





	.social-bottom {


		margin-bottom: 44px;


		}





	}




















#sidebar-widget-wrap {


	top: 0;


	}















#sidebar-contain {


	bottom: auto;


	height: 100%;


	}





.side-fixed {


	position: absolute !important;


		top: 0 !important;


		bottom: auto !important;


		right: -341px !important;


	}





.single .side-fixed,


.page .side-fixed,


.woocommerce .side-fixed {


	right: -341px !important;


	}





#sidebar-scroll-wrap {


	display: none;


	}










#content-out {


	margin-right: -60px;


	}





#content-in {


	margin-right: 60px;


	}










@media screen and (max-width: 1263px) {





	#content-out,


	#content-in {


		margin-right: 0;


		}





	}










</style>
<style type="text/css">




</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="preload" as="script" href="https://live.demand.supply/up.js"><script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>

<script language="javascript" type="text/javascript">
<!--
/****************************************************
     Author: Eric King
     Url: http://redrival.com/eak/index.shtml
     This script is free to use as long as this info is left in
     Featured on Dynamic Drive script library (http://www.dynamicdrive.com)
****************************************************/
var win=null;
function NewWindow(mypage,myname,w,h,scroll,pos){
if(pos=="random"){LeftPosition=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;TopPosition=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;}
if(pos=="center"){LeftPosition=(screen.width)?(screen.width-w)/2:100;TopPosition=(screen.height)?(screen.height-h)/2:100;}
else if((pos!="center" && pos!="random") || pos==null){LeftPosition=0;TopPosition=20}
settings='width='+w+',height='+h+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+',location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no';
win=window.open(mypage,myname,settings);}
// -->
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/juegoskids-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-7601 single-format-standard custom-background">
<div data-ad="notiarandas.com_300x250_sticky_display_left_noti_300x250" data-devices="m:0,t:1,d:1" class="demand-supply"></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=652809491409734";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="site">
<header>
<div id="nav-wrap" class="left relative">
<div class="content-out">
<div class="content-in">
<div id="nav-contain" class="left">
<div id="nav-contain-out">
<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
<a itemprop="url" href="https://www.notiarandas.com"><img itemprop="logo" src="https://www.notiarandas.com/wp-content/uploads/2014/12/logo-notiarandas1.png" alt="NOTI-ARANDAS" /></a>
</div>
<div id="nav-contain-in">
<div id="main-nav-out">
<div id="main-nav-in">
<nav>
<div id="mobile-menu-wrap" class="left relative">
<i class="fa fa-bars fa-3"></i>
<div id="mobile-nav">
<div class="menu-menu-principal-container"><select><option value="#">Menu</option><option value="https://www.notiarandas.com/" id="menu-item-4185">Inicio</option>
<option value="#" id="menu-item-929">En redes sociales	<option value="https://www.facebook.com/notiarandas" id="menu-item-4099">-Facebook</option>
<option value="https://twitter.com/notiarandas" id="menu-item-4100">-Twitter</option>
</option>
</select></div>
</div>
</div>
<div id="nav-out">
<div id="nav-in">
<div class="main-nav left main-nav-contain">
<div class="main-nav-in left">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4185"><a href="https://www.notiarandas.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-929"><a href="#">En redes sociales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4099"><a href="https://www.facebook.com/notiarandas">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4100"><a href="https://twitter.com/notiarandas">Twitter</a></li>
</ul>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</nav>
</div>
<div class="nav-spacer"></div>
<div id="nav-right">
<div id="search-button">
<i class="fa fa-search fa-2"></i>
</div>
<div id="social-nav" class="relative">
<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
<div id="social-dropdown">
<ul class="social-drop-list relative">
<a href="https://www.facebook.com/notiarandas" alt="Facebook" target="_blank">
<li class="fb-drop">
<i class="fa fa-facebook-square fa-2"></i>
<p>Facebook</p>
</li>
</a>
<a href="https://twitter.com/notiarandas" alt="Twitter" target="_blank">
<li class="twit-drop">
<i class="fa fa-twitter fa-2"></i>
<p>Twitter</p>
</li>
</a>
<a href="https://www.youtube.com/channel/UCTrWkmWz89T8Mmj5s69HqQQ" alt="Youtube" target="_blank">
<li class="yt-drop">
<i class="fa fa-youtube-play fa-2"></i>
<p>YouTube</p>
</li>
</a>
<a href="https://www.notiarandas.com/feed/rss/" target="_blank">
<li class="rss-drop">
<i class="fa fa-rss fa-2"></i>
<p>RSS</p>
</li>
</a>
</ul>
</div>
</div>
</div>
<div id="search-bar">
<form method="get" id="searchform" action="https://www.notiarandas.com/">
<input type="text" name="s" id="s" value="Escribe algo y presiona enter" onfocus='if (this.value == "Escribe algo y presiona enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe algo y presiona enter"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="head-wrap" class="left relative">
<div class="head-wrap-out">
<div class="head-wrap-in">
<div class="content-out">
<div class="content-in">
</div>
</div>
</div>
</div>
</div>
<div id="content-wrapper" class="left relative social-bottom">
<div class="content-out" class="relative">
<div class="content-in" itemscope itemtype="http://schema.org/Article">
<div id="post-social-out" class="relative">
<div id="post-social-wrap">
<ul class="post-social-list left relative">
<li class="post-social-fb">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/&amp;t=El programa Recrea hace entrega simbólica de útiles escolares', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
</li>
<li class="post-social-twit">
<a href="#" onclick="window.open('http://twitter.com/share?text=El programa Recrea hace entrega simbólica de útiles escolares -&amp;url=https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
</li>
<li class="post-social-pin">
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/&amp;media=https://www.notiarandas.com/wp-content/uploads/2021/12/escuela-venustiano-carranza.jpg&amp;description=El programa Recrea hace entrega simbólica de útiles escolares', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
</li>
<li class="post-social-goog">
<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>
</li>
<li class="post-social-comm">
<a href="https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
</li>
</ul>
</div>
<div id="post-social-in">
<div id="post-content-out">
<div id="post-content-in">
<div id="post-content-contain" class="left relative">



<article class="post-7601 post type-post status-publish format-standard has-post-thumbnail hentry category-arandas tag-portada">
<div id="post-content-wrapper" class="relative">
<div id="post-area" class="left relative">
<div class="post-cat-contain left relative post-cat-mob">
<span class="img-cat left">Arandas</span>
</div>
<h1 class="story-title entry-title" itemprop="name headline">El programa Recrea hace entrega simbólica de útiles escolares</h1>
<div id="left-content" class="left relative">
<div class="post-cat-contain left relative">
<span class="img-cat left">Arandas</span>
</div>
<div class="post-date-wrap left relative post-date-reg">
<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-07" pubdate>diciembre 7, 2021</time></span>
</div>

</div>
<div id="right-content" class="left relative">
<div id="content-area" class="left relative" itemprop="articleBody">
<div id="feat-img-reg" class="left relative">
<img itemprop="image" src="https://www.notiarandas.com/wp-content/uploads/2021/12/escuela-venustiano-carranza.jpg" />
</div>
<p>La escuela Venustiano Carranza, mejor conocida como “la de Mexiquito”, fue sede para la entrega del programa Recrea. Acudieron el subsecretario de Desarrollo Humano y Social del Estado de Jalisco, Ramón Demetrio Guerrero; la presidenta Anabel Bañuelos, la encargada de la D.R.S.E. a nivel Jalisco, Sanjuana Jiménez; la supervisora escolar María Elva Ramírez; la licenciada Heidi Marmolejo, encargada de Desarrollo Humano y Social en Arandas; Juan Pablo Rubio, director de Educación; Miguel Vázquez, síndico del ayuntamiento; el maestro Édgar Cristian Cuevas y el maestro Ignacio Álvarez.</p>
<p>Demetrio Guerrero habló sobre el programa Recrea, y del apoyo que el Gobierno del Estado y la presidenta municipal Anabel Bañuelos brindan a los padres de familia con la entrega de mochilas, útiles escolares, uniformes y zapatos que alivianan la carga económica para que ningún niño desde kínder hasta educación secundaria se quede sin acudir a clases.</p>
<p>Luego de hacer una dinámica con los asistentes sobre la utilidad que generan estos apoyos gubernamentales, aprovechó el escenario para promover la consulta ciudadana del día 27 de noviembre, tratando de convencer a los presentes de que acudieran a las urnas electrónicas a emitir su voto en favor de revisar el pacto fiscal. Para concluir se hizo una entrega simbólica de mochilas, uniformes y útiles escolares.</p>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
</div>

<span id="comments"></span>


<div style="border-top: 1px solid #DDD;padding-top: 1rem;margin-top: 1rem;">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
										  window._taboola = window._taboola || [];
										  _taboola.push({
										    mode: 'thumbnails-a',
										    container: 'taboola-below-article-thumbnails',
										    placement: 'Below Article Thumbnails',
										    target_type: 'mix'
										  });
										</script>
</div>

</div>
</div>
</div>
</article>
<div id="post-latest-header" class="left relative">
<h4 class="post-latest left relative">M&aacute;s en Arandas</h4>
</div>
<div id="post-latest-wrap" class="left relative">
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/aumentan-solicitudes-de-comercio-informal-en-arandas/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2021/12/ismael-limon-comercio-informal-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Comercio informal Arandas" loading="lazy" />
</div>
<div class="story-contain-text">
<h2>Aumentan solicitudes de comercio informal en Arandas</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">diciembre 7, 2021</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/inauguraron-tramo-de-la-calle-alvaro-obregon-frente-al-imss/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2021/12/calle-obregon-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Inauguraron tramo de la calle Álvaro Obregón frente al IMSS" loading="lazy" />
</div>
<div class="story-contain-text">
<h2>Inauguraron tramo de la calle Álvaro Obregón frente al IMSS</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">diciembre 6, 2021</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/se-agota-el-espacio-en-el-panteon-municipal/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2021/12/arandas-reconocen-problema-en-panteon-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Arandas reconocen problema en panteón" loading="lazy" />
</div>
<div class="story-contain-text">
<h2>Se agota el espacio en el panteón municipal</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">diciembre 2, 2021</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/el-machismo-se-combate-desde-casa-ce-mujer/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2021/12/erradicar-machismo-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Erradicar machismo en Arandas" loading="lazy" />
</div>
<div class="story-contain-text">
<h2>El machismo se combate desde casa: Ce-Mujer</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">diciembre 1, 2021</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/tendra-nariz-roja-a-c-oficinas-en-arandas/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2021/11/nariz-roja-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Nariz Roja en Arandas" loading="lazy" />
</div>
<div class="story-contain-text">
<h2>Tendrá Nariz Roja A.C. oficinas en Arandas</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">noviembre 30, 2021</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/reforestan-la-avenida-medina-ascencio/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2021/11/palmeras-avenida-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Palmeras en avenida Medina Ascencio Arandas" loading="lazy" />
</div>
<div class="story-contain-text">
<h2>Reforestan la avenida Medina Ascencio</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">noviembre 30, 2021</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/construyen-obra-hidraulica-en-la-calle-flavio-ramirez-alvarez/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2021/11/obra-hidraulica-arandas-flavio-ramirez-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Obra hidráulica Flavio Ramírez Arandas" loading="lazy" />
</div>
<div class="story-contain-text">
<h2>Construyen obra hidráulica en la calle Flavio Ramírez Álvarez</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">noviembre 29, 2021</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/urge-rehabilitar-la-unidad-deportiva-de-mexiquito/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2021/11/unidad-mex1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Unidad deportiva mexiquito" loading="lazy" />
</div>
<div class="story-contain-text">
<h2>Urge rehabilitar la Unidad Deportiva de Mexiquito</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">noviembre 26, 2021</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/invitan-a-participar-en-consulta-ciudadana-por-pacto-fiscal/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2021/11/pacto-fiscal-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Pacto fiscal" loading="lazy" />
</div>
<div class="story-contain-text">
<h2>Invitan a participar en consulta ciudadana por pacto fiscal</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">noviembre 26, 2021</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/lanzan-iniciativa-para-reunir-a-familias-separadas-por-migracion/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2021/11/programa-heidi-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Programa Reuniendo Familias Arandas" loading="lazy" />
</div>
<div class="story-contain-text">
<h2>Lanzan iniciativa para reunir a familias separadas por migración</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">noviembre 24, 2021</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/comienzan-las-ventas-navidenas/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2021/11/VENTAS-navidad-arandas-2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Ventas navideñas en Arandas" loading="lazy" />
</div>
<div class="story-contain-text">
<h2>Comienzan las ventas navideñas</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">noviembre 23, 2021</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/las-letras-arandas-cambiaran-de-ubicacion/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2021/11/letras-Arandas-parque-hidalgo-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Letras Arandas en Parque Hidalgo" loading="lazy" />
</div>
<div class="story-contain-text">
<h2>Las letras “Arandas” cambiarán de ubicación</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">noviembre 22, 2021</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/destaca-regidora-de-hagamos-el-rol-de-la-oposicion/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2021/11/reina-regidora-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Reina regidora" loading="lazy" />
</div>
<div class="story-contain-text">
<h2>Destaca regidora de Hagamos el rol de la oposición</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">noviembre 19, 2021</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/testigo-que-muere-el-lienzo-charro-municipal/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2021/11/lienzo-charro-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Lienzo charro municipal" loading="lazy" />
</div>
<div class="story-contain-text">
<h2>Testigo que muere: el lienzo charro municipal</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">noviembre 19, 2021</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/tomaron-protesta-nuevos-consejos-municipales/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2021/11/consejos-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Consejos municipales de Arandas" loading="lazy" />
</div>
<div class="story-contain-text">
<h2>Tomaron protesta nuevos consejos municipales</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">noviembre 17, 2021</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/buscan-autorizacion-de-mesa-de-salud-para-expoferia-arandas-2022/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2021/11/feria-arandas-2022-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Feria Arandas 2022" loading="lazy" />
</div>
<div class="story-contain-text">
<h2>Buscan autorización de Mesa de Salud para Expoferia Arandas 2022</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">noviembre 15, 2021</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/las-banquetas-en-arandas-un-problema-sin-solucion/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2021/11/banquetas-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Banquetas en Arandas" loading="lazy" />
</div>
<div class="story-contain-text">
<h2>Las banquetas en Arandas, un problema sin solución</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">noviembre 12, 2021</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/reportan-situacion-actual-de-coparmex/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2021/11/coparmex-arandas-leopoldo-jimenez-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="De acuerdo a Coparmex, en Arandas no hay desempleo" loading="lazy" />
</div>
<div class="story-contain-text">
<h2>Reportan situación actual de COPARMEX</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">noviembre 11, 2021</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/festejaron-a-los-difuntos/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2021/11/difuntos1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Celebración de día de muertos en Arandas" loading="lazy" />
</div>
<div class="story-contain-text">
<h2>Festejaron a los difuntos</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">noviembre 11, 2021</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/se-han-aplicado-49-mil-vacunas-en-arandas/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2021/11/vacuna-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="vacunacion en arandas jalisco" loading="lazy" />
</div>
<div class="story-contain-text">
<h2>Se han aplicado 49 mil vacunas en Arandas</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">noviembre 10, 2021</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/mejoran-algunas-calles-con-programa-de-bacheo/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2021/11/general-arteaga-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Calle General Arteaga en Arandas" loading="lazy" />
</div>
<div class="story-contain-text">
<h2>Mejoran algunas calles con programa de bacheo</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">noviembre 9, 2021</span>
</div>
</div>
</a>
</div>
<div class="nav-links">
</div>
</div>

<div id="sidebar-contain">
<div id="sidebar-scroll-wrap">
<span class="sidebar-scroll">M&aacute;s <i class="fa fa-caret-down fa-2"></i></span>
</div>
<div id="sidebar-mobi-tab">
<span class="mobi-tab-but">Tap</span>
</div>
<div id="sidebar-main-wrap" class="left relative">
<div id="sidebar-widget-wrap" class="left relative">
<div id="sidebar-widget-in" class="left relative">
<div class="widget-ad left relative">
<div style="text-align: center;font-size: 10px;color: #000;margin-bottom: 10px;">PUBLICIDAD</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6695960735154726" data-ad-slot="2979064768"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mvp_sidecat_widget-2" class="sidebar-widget mvp_sidecat_widget"><h3 class="sidebar-header left relative"><span>Más notas</span></h3><div class="sidebar-widget-content left relative">
<ul class="sidebar-list left relative">
<li>
<div class="sidebar-list-img left relative">
<a href="https://www.notiarandas.com/arandas/aumentan-solicitudes-de-comercio-informal-en-arandas/">
<img width="95" height="60" src="https://www.notiarandas.com/wp-content/uploads/2021/12/ismael-limon-comercio-informal-95x60.jpg" class="unlazy wp-post-image" alt="Comercio informal Arandas" loading="lazy" />
</a>
</div>
<div class="sidebar-list-text left relative">
<a href="https://www.notiarandas.com/arandas/aumentan-solicitudes-de-comercio-informal-en-arandas/">Aumentan solicitudes de comercio informal en Arandas</a>
<div class="widget-post-info left">

</div>
</div>
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/">
<img width="95" height="60" src="https://www.notiarandas.com/wp-content/uploads/2021/12/escuela-venustiano-carranza-95x60.jpg" class="unlazy wp-post-image" alt="Escuela Venustiano Carranza" loading="lazy" />
</a>
</div>
<div class="sidebar-list-text left relative">
<a href="https://www.notiarandas.com/arandas/el-programa-recrea-hace-entrega-simbolica-de-utiles-escolares/">El programa Recrea hace entrega simbólica de útiles escolares</a>
<div class="widget-post-info left">

</div>
</div>
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="https://www.notiarandas.com/arandas/inauguraron-tramo-de-la-calle-alvaro-obregon-frente-al-imss/">
<img width="95" height="60" src="https://www.notiarandas.com/wp-content/uploads/2021/12/calle-obregon-95x60.jpg" class="unlazy wp-post-image" alt="Inauguraron tramo de la calle Álvaro Obregón frente al IMSS" loading="lazy" />
</a>
</div>
<div class="sidebar-list-text left relative">
<a href="https://www.notiarandas.com/arandas/inauguraron-tramo-de-la-calle-alvaro-obregon-frente-al-imss/">Inauguraron tramo de la calle Álvaro Obregón frente al IMSS</a>
<div class="widget-post-info left">

</div>
</div>
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="https://www.notiarandas.com/arandas/se-agota-el-espacio-en-el-panteon-municipal/">
<img width="95" height="60" src="https://www.notiarandas.com/wp-content/uploads/2021/12/arandas-reconocen-problema-en-panteon-95x60.jpg" class="unlazy wp-post-image" alt="Arandas reconocen problema en panteón" loading="lazy" />
</a>
</div>
<div class="sidebar-list-text left relative">
<a href="https://www.notiarandas.com/arandas/se-agota-el-espacio-en-el-panteon-municipal/">Se agota el espacio en el panteón municipal</a>
<div class="widget-post-info left">

</div>
</div>
</li>
</ul>
</div></div>
<div class="widget-ad left relative">
<div style="text-align: center;font-size: 10px;color: #000;margin-bottom: 10px;">PUBLICIDAD</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6695960735154726" data-ad-slot="2979064768"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
<footer id="foot-wrap" class="left relative">
<div id="foot-top" class="left relative">
<div class="foot-widget">
<div id="foot-logo" class="left realtive">
<img src="https://www.notiarandas.com/wp-content/uploads/2014/12/logo-notiarandas-rev.png" alt="NOTI-ARANDAS" />
</div>
<div class="foot-info-text">
NOTI-ARANDAS, periódico semanal con noticias de Arandas, San Ignacio y Jesús María (Jalisco).
<br /><br />
<a href="https://www.notiarandas.com/contacto/"><span style="color:#fff">Clic aquí para datos de contacto<span></a>
</div>
</div>
<div id="text-5" class="foot-widget widget_text"><h3 class="foot-head">En Facebook</h3> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/notiarandas" data-width="300" data-height="430" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/notiarandas"><a href="https://www.facebook.com/notiarandas">Noti-Arandas</a></blockquote></div></div></div>
</div><div id="text-7" class="foot-widget widget_text"><h3 class="foot-head">En Twitter</h3> <div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/notiarandas" data-widget-id="265273510396575745">Tweets por el @notiarandas.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</div>
</div>
<div id="foot-bottom" class="left relative">
<div id="foot-copy" class="left relative">
<p>© 2021 Grupo Noti-Arandas, S.A. de C.V.</p>
</div>
<div id="foot-soc" class="relative">
<ul class="foot-soc-list relative">
<li class="foot-soc-fb">
<a href="https://www.facebook.com/notiarandas" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
</li>
<li class="foot-soc-twit">
<a href="https://twitter.com/notiarandas" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
</li>
<li class="foot-soc-yt">
<a href="https://www.youtube.com/channel/UCTrWkmWz89T8Mmj5s69HqQQ" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
</li>
<li class="foot-soc-rss">
<a href="https://www.notiarandas.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
</li>
</ul>
</div>
</div>
</footer>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="prev-next-wrap">
<div id="prev-post-wrap">
<div id="prev-post-arrow" class="relative">
<i class="fa fa-angle-left fa-4"></i>
</div>
<div class="prev-next-text">
<a href="https://www.notiarandas.com/arandas/inauguraron-tramo-de-la-calle-alvaro-obregon-frente-al-imss/" rel="prev">Inauguraron tramo de la calle Álvaro Obregón frente al IMSS</a>
</div>
</div>
<div id="next-post-wrap">
<div id="next-post-arrow" class="relative">
<i class="fa fa-angle-right fa-4"></i>
</div>
<div class="prev-next-text">
<a href="https://www.notiarandas.com/arandas/aumentan-solicitudes-de-comercio-informal-en-arandas/" rel="next">Aumentan solicitudes de comercio informal en Arandas</a>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">


//<![CDATA[


jQuery(document).ready(function($) {


"use strict";


$('.infinite-content').infinitescroll({


	navSelector: ".nav-links",


	nextSelector: ".nav-links a:first",


	itemSelector: ".infinite-post",


	loading: {


		msgText: "Cargando m&aacute;s entradas...",


		finishedMsg: "No hay m&aacute;s entradas"


	}


});





$(window).load(function(){


$("#sidebar-widget-in").niceScroll({cursorcolor:"#bbb",cursorwidth: 7, cursorborder: 0});


$("#sidebar-widget-in").getNiceScroll().resize();


});





});


//]]>


</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='cffscripts-js-extra'>
/* <![CDATA[ */
var cffOptions = {"placeholder":"https:\/\/www.notiarandas.com\/wp-content\/plugins\/custom-facebook-feed-pro\/assets\/img\/placeholder.png","resized_url":"https:\/\/www.notiarandas.com\/wp-content\/uploads\/sb-facebook-feed-images\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/custom-facebook-feed-pro/assets/js/cff-scripts.js?ver=4.0.8' id='cffscripts-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/topnews/js/scripts.js?ver=5.8.2' id='topnews-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=5.8.2' id='nicescroll-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=5.8.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/topnews/js/retina.js?ver=5.8.2' id='retina-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* YouTube */
jQuery('a[href*="youtu.be/"],area[href*="youtu.be/"],a[href*="youtube.com/"],area[href*="youtube.com/"]').filter(function(){return this.href.match(/\/(?:youtu\.be|watch\?|embed\/)/);}).not('.nolightbox,li.nolightbox>a').addClass('fancybox-youtube');
jQuery('a.fancybox-youtube,area.fancybox-youtube,li.fancybox-youtube a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':390,'padding':10,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fs=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?youtu(?:\.be\/([^\?]+)\??|be\.com\/watch\?(.*(?=v=))v=([^&]+))(.*)/gi,"https://www.youtube.com/embed/$1$3?$2$4&autoplay=1");}}))});
/* Vimeo */
jQuery('a[href*="vimeo.com/"],area[href*="vimeo.com/"]').filter(function(){return this.href.match(/\/(?:[0-9]+|video\/)/);}).not('.nolightbox,li.nolightbox>a').addClass('fancybox-vimeo');
jQuery('a.fancybox-vimeo,area.fancybox-vimeo,li.fancybox-vimeo a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':360,'padding':10,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fullscreen=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?vimeo\.com\/([0-9]+)\??(.*)/gi,"https://player.vimeo.com/video/$1?$2&autoplay=1");}}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.8.2' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=652809491409734&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>