<!DOCTYPE html>
<html lang="es" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta property="fb:pages" content="181815868495275" />
<link rel="shortcut icon" href="https://www.notiarandas.com/wp-content/uploads/2014/12/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.notiarandas.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.notiarandas.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.notiarandas.com/feed/atom/" />
<link rel="pingback" href="https://www.notiarandas.com/xmlrpc.php" />
<meta property="og:image" content="https://www.notiarandas.com/wp-content/uploads/2020/04/carretera-arandas-martinez-valadez-2.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="A pesar de la problemática que envuelve a todo México, y donde prácticamente todos los trabajos se han detenido, el Gobierno del Estado a gestión de la alcaldesa Anabel Bañuelos mantiene los trabajos de la carretera a Martínez Valadez. En el mismo trayecto de la construcción se han tenido que hacer enmiendas para dar las [&hellip;]" />
<link rel="author" href="" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3171465-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='A pesar de la contingencia, se mantienen los trabajos en la carretera a Martínez Valadez';
</script>

<title>A pesar de la contingencia, se mantienen los trabajos en la carretera a Martínez Valadez - NOTI-ARANDAS</title>
<meta name="description" content="A pesar de la problemática que envuelve a todo México, y donde prácticamente todos los trabajos se han detenido, el Gobierno del Estado a gestión de la" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.notiarandas.com/arandas/a-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A pesar de la contingencia, se mantienen los trabajos en la carretera a Martínez Valadez - NOTI-ARANDAS" />
<meta property="og:description" content="A pesar de la problemática que envuelve a todo México, y donde prácticamente todos los trabajos se han detenido, el Gobierno del Estado a gestión de la" />
<meta property="og:url" content="https://www.notiarandas.com/arandas/a-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez/" />
<meta property="og:site_name" content="NOTI-ARANDAS" />
<meta property="article:tag" content="Portada" />
<meta property="article:section" content="Arandas" />
<meta property="article:published_time" content="2020-04-28T17:47:06+00:00" />
<meta property="og:image" content="https://www.notiarandas.com/wp-content/uploads/2020/04/carretera-arandas-martinez-valadez-2.jpg" />
<meta property="og:image:secure_url" content="https://www.notiarandas.com/wp-content/uploads/2020/04/carretera-arandas-martinez-valadez-2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A pesar de la problemática que envuelve a todo México, y donde prácticamente todos los trabajos se han detenido, el Gobierno del Estado a gestión de la" />
<meta name="twitter:title" content="A pesar de la contingencia, se mantienen los trabajos en la carretera a Martínez Valadez - NOTI-ARANDAS" />
<meta name="twitter:site" content="@notiarandas" />
<meta name="twitter:image" content="https://www.notiarandas.com/wp-content/uploads/2020/04/carretera-arandas-martinez-valadez-2.jpg" />
<meta name="twitter:creator" content="@notiarandas" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.notiarandas.com/#organization","name":"NotiArandas","url":"https://www.notiarandas.com/","sameAs":["https://twitter.com/notiarandas"],"logo":{"@type":"ImageObject","@id":"https://www.notiarandas.com/#logo","inLanguage":"es","url":"https://www.notiarandas.com/wp-content/uploads/2015/09/logo-notiarandas-portada.png","width":260,"height":68,"caption":"NotiArandas"},"image":{"@id":"https://www.notiarandas.com/#logo"}},{"@type":"WebSite","@id":"https://www.notiarandas.com/#website","url":"https://www.notiarandas.com/","name":"NOTI-ARANDAS","inLanguage":"es","description":"Peri\u00f3dico con noticias de Arandas, San Ignacio y Jes\u00fas Mar\u00eda","publisher":{"@id":"https://www.notiarandas.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.notiarandas.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.notiarandas.com/arandas/a-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez/#primaryimage","inLanguage":"es","url":"https://www.notiarandas.com/wp-content/uploads/2020/04/carretera-arandas-martinez-valadez-2.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://www.notiarandas.com/arandas/a-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez/#webpage","url":"https://www.notiarandas.com/arandas/a-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez/","name":"A pesar de la contingencia, se mantienen los trabajos en la carretera a Mart\u00ednez Valadez - NOTI-ARANDAS","isPartOf":{"@id":"https://www.notiarandas.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.notiarandas.com/arandas/a-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez/#primaryimage"},"datePublished":"2020-04-28T17:47:06+00:00","dateModified":"2020-04-28T17:47:06+00:00","description":"A pesar de la problem\u00e1tica que envuelve a todo M\u00e9xico, y donde pr\u00e1cticamente todos los trabajos se han detenido, el Gobierno del Estado a gesti\u00f3n de la","potentialAction":[{"@type":"ReadAction","target":["https://www.notiarandas.com/arandas/a-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez/"]}]},{"@type":"Article","@id":"https://www.notiarandas.com/arandas/a-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez/#article","isPartOf":{"@id":"https://www.notiarandas.com/arandas/a-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez/#webpage"},"author":{"@id":"https://www.notiarandas.com/#/schema/person/e1bd8ab506209cf455f6f9032ec3b47d"},"headline":"A pesar de la contingencia, se mantienen los trabajos en la carretera a Mart\u00ednez Valadez","datePublished":"2020-04-28T17:47:06+00:00","dateModified":"2020-04-28T17:47:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.notiarandas.com/arandas/a-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez/#webpage"},"publisher":{"@id":"https://www.notiarandas.com/#organization"},"image":{"@id":"https://www.notiarandas.com/arandas/a-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez/#primaryimage"},"keywords":"Portada","articleSection":"Arandas","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.notiarandas.com/arandas/a-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez/#respond"]}]},{"@type":["Person"],"@id":"https://www.notiarandas.com/#/schema/person/e1bd8ab506209cf455f6f9032ec3b47d","name":"Noti-Arandas","image":{"@type":"ImageObject","@id":"https://www.notiarandas.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/87a7ab9ee3eea71818b33728cee62a00?s=96&d=mm&r=g","caption":"Noti-Arandas"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOTI-ARANDAS &raquo; Feed" href="https://www.notiarandas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOTI-ARANDAS &raquo; Feed de los comentarios" href="https://www.notiarandas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOTI-ARANDAS &raquo; Comentario A pesar de la contingencia, se mantienen los trabajos en la carretera a Martínez Valadez del feed" href="https://www.notiarandas.com/arandas/a-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.notiarandas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.notiarandas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://www.notiarandas.com/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='https://www.notiarandas.com/wp-content/themes/topnews/css/iecss.css?ver=5.4.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css' href='https://www.notiarandas.com/wp-content/themes/topnews/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://www.notiarandas.com/wp-content/themes/topnews/css/reset.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.notiarandas.com/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css' href='https://www.notiarandas.com/wp-content/themes/topnews/css/media-queries.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-css' href='https://www.notiarandas.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-content{border-color:#fff;}
</style>
<link rel='stylesheet' id='otw-shortcode-css' href='https://www.notiarandas.com/wp-content/plugins/separator-shortcode-and-widget/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/alligator-popup/js/popup.js?ver=1.2.0'></script>
<link rel='https://api.w.org/' href='https://www.notiarandas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.notiarandas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.notiarandas.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.notiarandas.com/?p=6393' />
<link rel="alternate" type="application/json+oembed" href="https://www.notiarandas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiarandas.com%2Farandas%2Fa-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.notiarandas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notiarandas.com%2Farandas%2Fa-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez%2F&#038;format=xml" />

<script type="text/javascript">
var cffsiteurl = "https://www.notiarandas.com/wp-content/plugins";
var cffajaxurl = "https://www.notiarandas.com/wp-admin/admin-ajax.php";
var cffmetatrans = "true";

var cfflinkhashtags = "true";
</script>
<meta property="fb:app_id" content="652809491409734" /><meta property="fb:admins" content="629591705" /><meta property="fb:pages" content="181815868495275" />
<style type='text/css'>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</style>
<style type="text/css">




















@media screen and (max-width: 479px) {





	.social-bottom {


		margin-bottom: 44px;


		}





	}




















#sidebar-widget-wrap {


	top: 0;


	}















#sidebar-contain {


	bottom: auto;


	height: 100%;


	}





.side-fixed {


	position: absolute !important;


		top: 0 !important;


		bottom: auto !important;


		right: -341px !important;


	}





.single .side-fixed,


.page .side-fixed,


.woocommerce .side-fixed {


	right: -341px !important;


	}





#sidebar-scroll-wrap {


	display: none;


	}










#content-out {


	margin-right: -60px;


	}





#content-in {


	margin-right: 60px;


	}










@media screen and (max-width: 1263px) {





	#content-out,


	#content-in {


		margin-right: 0;


		}





	}










</style>
<style type="text/css">




</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="preload" as="script" href="https://live.demand.supply/up.js"><script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>

<script language="javascript" type="text/javascript">
<!--
/****************************************************
     Author: Eric King
     Url: http://redrival.com/eak/index.shtml
     This script is free to use as long as this info is left in
     Featured on Dynamic Drive script library (http://www.dynamicdrive.com)
****************************************************/
var win=null;
function NewWindow(mypage,myname,w,h,scroll,pos){
if(pos=="random"){LeftPosition=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;TopPosition=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;}
if(pos=="center"){LeftPosition=(screen.width)?(screen.width-w)/2:100;TopPosition=(screen.height)?(screen.height-h)/2:100;}
else if((pos!="center" && pos!="random") || pos==null){LeftPosition=0;TopPosition=20}
settings='width='+w+',height='+h+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+',location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no';
win=window.open(mypage,myname,settings);}
// -->
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/juegoskids-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-6393 single-format-standard custom-background">
<div data-ad="notiarandas.com_300x250_sticky_display_left_noti_300x250" data-devices="m:0,t:1,d:1" class="demand-supply"></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=652809491409734";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="site">
<header>
<div id="nav-wrap" class="left relative">
<div class="content-out">
<div class="content-in">
<div id="nav-contain" class="left">
<div id="nav-contain-out">
<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
<a itemprop="url" href="https://www.notiarandas.com"><img itemprop="logo" src="https://www.notiarandas.com/wp-content/uploads/2014/12/logo-notiarandas1.png" alt="NOTI-ARANDAS" /></a>
</div>
<div id="nav-contain-in">
<div id="main-nav-out">
<div id="main-nav-in">
<nav>
<div id="mobile-menu-wrap" class="left relative">
<i class="fa fa-bars fa-3"></i>
<div id="mobile-nav">
<div class="menu-menu-principal-container"><select><option value="#">Menu</option><option value="https://www.notiarandas.com/" id="menu-item-4185">Inicio</option>
<option value="#" id="menu-item-929">En redes sociales	<option value="https://www.facebook.com/notiarandas" id="menu-item-4099">-Facebook</option>
<option value="https://twitter.com/notiarandas" id="menu-item-4100">-Twitter</option>
</option>
</select></div>
</div>
</div>
<div id="nav-out">
<div id="nav-in">
<div class="main-nav left main-nav-contain">
<div class="main-nav-in left">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4185"><a href="https://www.notiarandas.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-929"><a href="#">En redes sociales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4099"><a href="https://www.facebook.com/notiarandas">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4100"><a href="https://twitter.com/notiarandas">Twitter</a></li>
</ul>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</nav>
</div>
<div class="nav-spacer"></div>
<div id="nav-right">
<div id="search-button">
<i class="fa fa-search fa-2"></i>
</div>
<div id="social-nav" class="relative">
<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
<div id="social-dropdown">
<ul class="social-drop-list relative">
<a href="https://www.facebook.com/notiarandas" alt="Facebook" target="_blank">
<li class="fb-drop">
<i class="fa fa-facebook-square fa-2"></i>
<p>Facebook</p>
</li>
</a>
<a href="https://twitter.com/notiarandas" alt="Twitter" target="_blank">
<li class="twit-drop">
<i class="fa fa-twitter fa-2"></i>
<p>Twitter</p>
</li>
</a>
<a href="https://www.youtube.com/channel/UCTrWkmWz89T8Mmj5s69HqQQ" alt="Youtube" target="_blank">
<li class="yt-drop">
<i class="fa fa-youtube-play fa-2"></i>
<p>YouTube</p>
</li>
</a>
<a href="https://www.notiarandas.com/feed/rss/" target="_blank">
<li class="rss-drop">
<i class="fa fa-rss fa-2"></i>
<p>RSS</p>
</li>
</a>
</ul>
</div>
</div>
</div>
<div id="search-bar">
<form method="get" id="searchform" action="https://www.notiarandas.com/">
<input type="text" name="s" id="s" value="Escribe algo y presiona enter" onfocus='if (this.value == "Escribe algo y presiona enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe algo y presiona enter"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="head-wrap" class="left relative">
<div class="head-wrap-out">
<div class="head-wrap-in">
<div class="content-out">
<div class="content-in">
</div>
</div>
</div>
</div>
</div>
<div id="content-wrapper" class="left relative social-bottom">
<div class="content-out" class="relative">
<div class="content-in" itemscope itemtype="http://schema.org/Article">
<div id="post-social-out" class="relative">
<div id="post-social-wrap">
<ul class="post-social-list left relative">
<li class="post-social-fb">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.notiarandas.com/arandas/a-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez/&amp;t=A pesar de la contingencia, se mantienen los trabajos en la carretera a Martínez Valadez', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
</li>
<li class="post-social-twit">
<a href="#" onclick="window.open('http://twitter.com/share?text=A pesar de la contingencia, se mantienen los trabajos en la carretera a Martínez Valadez -&amp;url=https://www.notiarandas.com/arandas/a-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
</li>
<li class="post-social-pin">
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.notiarandas.com/arandas/a-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez/&amp;media=https://www.notiarandas.com/wp-content/uploads/2020/04/carretera-arandas-martinez-valadez-2.jpg&amp;description=A pesar de la contingencia, se mantienen los trabajos en la carretera a Martínez Valadez', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
</li>
<li class="post-social-goog">
<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.notiarandas.com/arandas/a-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>
</li>
<li class="post-social-comm">
<a href="https://www.notiarandas.com/arandas/a-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
</li>
</ul>
</div>
<div id="post-social-in">
<div id="post-content-out">
<div id="post-content-in">
<div id="post-content-contain" class="left relative">



<article class="post-6393 post type-post status-publish format-standard has-post-thumbnail hentry category-arandas tag-portada">
<div id="post-content-wrapper" class="relative">
<div id="post-area" class="left relative">
<div class="post-cat-contain left relative post-cat-mob">
<span class="img-cat left">Arandas</span>
</div>
<h1 class="story-title entry-title" itemprop="name headline">A pesar de la contingencia, se mantienen los trabajos en la carretera a Martínez Valadez</h1>
<div id="left-content" class="left relative">
<div class="post-cat-contain left relative">
<span class="img-cat left">Arandas</span>
</div>
<div class="post-date-wrap left relative post-date-reg">
<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-04-28" pubdate>abril 28, 2020</time></span>
</div>

</div>
<div id="right-content" class="left relative">
<div id="content-area" class="left relative" itemprop="articleBody">
<div id="feat-img-reg" class="left relative">
<img itemprop="image" src="https://www.notiarandas.com/wp-content/uploads/2020/04/carretera-arandas-martinez-valadez-2.jpg" />
</div>
<p>A pesar de la problemática que envuelve a todo México, y donde prácticamente todos los trabajos se han detenido, el Gobierno del Estado a gestión de la alcaldesa Anabel Bañuelos mantiene los trabajos de la carretera a Martínez Valadez.</p>
<p>En el mismo trayecto de la construcción se han tenido que hacer enmiendas para dar las medidas exactas de una carretera tipo C (Red secundaria; son carreteras que atendiendo a sus características prestan servicio dentro del ámbito estatal con longitudes medias, estableciendo conexiones con la red primaria.), aunque al momento hay que conducir con bastante precaución pues la maquinaria está trabajando en el trayecto.</p>
<div id="attachment_6396" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-6396" class="size-full wp-image-6396" src="https://www.notiarandas.com/wp-content/uploads/2020/04/carretera-arandas-martinez-valadez-1.jpg" alt="Continúan trabajos en el tramo de la carretera a la delegación Martínez Valadez" width="800" height="533" srcset="https://www.notiarandas.com/wp-content/uploads/2020/04/carretera-arandas-martinez-valadez-1.jpg 800w, https://www.notiarandas.com/wp-content/uploads/2020/04/carretera-arandas-martinez-valadez-1-300x200.jpg 300w, https://www.notiarandas.com/wp-content/uploads/2020/04/carretera-arandas-martinez-valadez-1-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><p id="caption-attachment-6396" class="wp-caption-text">Continúan trabajos en el tramo de la carretera a la delegación Martínez Valadez</p></div>
<p>La vía está quedando terminada casi hasta la Cieneguita, un tramo de más de cuatro kilómetros totalmente asfaltado, y se puede transitar cómodamente por la carretera hasta donde van los avances.</p>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.notiarandas.com/arandas/a-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
</div>

<span id="comments"></span>


<div style="border-top: 1px solid #DDD;padding-top: 1rem;margin-top: 1rem;">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
										  window._taboola = window._taboola || [];
										  _taboola.push({
										    mode: 'thumbnails-a',
										    container: 'taboola-below-article-thumbnails',
										    placement: 'Below Article Thumbnails',
										    target_type: 'mix'
										  });
										</script>
</div>

</div>
</div>
</div>
</article>
<div id="post-latest-header" class="left relative">
<h4 class="post-latest left relative">M&aacute;s en Arandas</h4>
</div>
<div id="post-latest-wrap" class="left relative">
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/les-pido-que-nos-cuidemos-que-nos-quedemos-en-casa-anabel-banuelos/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2020/04/anabel-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Anabel Bañuelos" />
</div>
<div class="story-contain-text">
<h2>“Les pido que nos cuidemos, que nos quedemos en casa”: Anabel Bañuelos</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">abril 27, 2020</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/logran-acuerdo-comerciantes-locales/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2020/04/comercio2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Logran acuerdo comerciantes locales</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">abril 27, 2020</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/habra-multas-y-clausuras-para-negocios-que-no-acaten-ordenamientos-por-contingencia/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2020/04/negocios-sin-cuidarse-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Negocios ambulantes de venta de comida no tienen las medidas de higiene requeridas. No usan cubrebocas o no se los colocan correctamente." />
</div>
 <div class="story-contain-text">
<h2>Habrá multas y clausuras para negocios que no acaten ordenamientos por contingencia</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">abril 17, 2020</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/colapsa-sucursal-bancaria/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2020/04/banorte-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Colapsa sucursal bancaria</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">abril 17, 2020</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/siguen-preparando-la-copa-jalisco/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2020/04/copa-jalisco-2020-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Siguen preparando la Copa Jalisco</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">abril 7, 2020</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/incumplen-comercios-con-medidas-sanitarias/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2020/04/ismael-limon-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Incumplen comercios con medidas sanitarias</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">abril 4, 2020</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/acuerdan-regidores-plan-de-accion-sanitario/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2020/04/anabel-banuelos-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Acuerdan regidores plan de acción sanitario</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">abril 3, 2020</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/solo-seis-regidores-estan-comprometidos-con-arandas/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2020/04/regidores-comprometidos-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Solo seis regidores están comprometidos con Arandas</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">abril 3, 2020</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/se-organizan-medicos-en-asociacion-formal-para-estar-certificados/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2020/04/asociacion-medicos-2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Se organizan médicos en asociación formal para estar certificados</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">abril 1, 2020</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/enfrentan-resistencia-a-indicaciones-oficiales/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2020/03/ismael-limon-coronado-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Enfrentan resistencia a indicaciones oficiales</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">marzo 29, 2020</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/jose-socorro-martinez-es-regidor-independiente/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2020/03/coco-martinez-velazquez-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>José Socorro Martínez es regidor independiente</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">marzo 29, 2020</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/reparten-calentadores-solares-a-personas-en-situacion-de-vulnerabilidad/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2020/03/reparten-calentadores-solares-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Reparten calentadores solares a personas en situación de vulnerabilidad</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">marzo 19, 2020</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/cierran-carretera-a-martinez-valadez-para-exigir-respuestas/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2020/03/portada-cierre-carretera-arandas-martinez-valadez-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Cierran carretera a Martínez Valadez para exigir respuestas</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">marzo 18, 2020</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/piden-reportar-llamadas-de-extorsionadores/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2020/03/Flavio-Medina-Rodriguez-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Piden reportar llamadas de extorsionadores</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">marzo 16, 2020</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/anuncia-regidora-su-postura-como-independiente/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2020/03/regidora-arandas-independiente-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Anuncia regidora su postura como independiente</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">marzo 14, 2020</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/en-marzo-concluira-la-etapa-1-de-sustitucion-de-redes-opd-de-agua-potable/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2020/03/opd-agua-portada-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>En marzo concluirá la etapa 1 de sustitución de redes: OPD de Agua Potable</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">marzo 11, 2020</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/titular-de-cedhj-presento-su-informe-anual-en-arandas/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2020/03/informe-cedh-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Titular de CEDHJ presentó su informe anual en Arandas</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">marzo 6, 2020</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/lento-el-trabajo-en-redes-de-agua-potable/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2020/02/redes-agua-potable-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Lento, el trabajo en redes de agua potable</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">febrero 27, 2020</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/urgente-la-regularizacion-de-estacionamientos-en-arandas/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2020/02/estacionamientos-arandas-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Urgente la regularización de estacionamientos en Arandas</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">febrero 26, 2020</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/pierden-interes-autoridades-en-controlar-el-comercio-informal/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2020/02/ismael-limon-coronado-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Pierden interés autoridades en controlar el comercio informal</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">febrero 20, 2020</span>
</div>
</div>
</a>
</div>
<div class="story-contain left relative">
<a href="https://www.notiarandas.com/arandas/grandes-avances-en-la-carretera-martinez-valadez/" rel="bookmark">
<div class="story-contain-img left">
<img width="400" height="240" src="https://www.notiarandas.com/wp-content/uploads/2020/02/carretera-arandas-martinez-valadez-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />
</div>
<div class="story-contain-text">
<h2>Grandes avances en la carretera a Martínez Valadez</h2>
<div class="text-info-contain left relative">
<span class="home-text-date left">febrero 17, 2020</span>
</div>
</div>
</a>
</div>
<div class="nav-links">
</div>
</div>
<div id="sidebar-contain">
<div id="sidebar-scroll-wrap">
<span class="sidebar-scroll">M&aacute;s <i class="fa fa-caret-down fa-2"></i></span>
</div>
<div id="sidebar-mobi-tab">
<span class="mobi-tab-but">Tap</span>
</div>
<div id="sidebar-main-wrap" class="left relative">
<div id="sidebar-widget-wrap" class="left relative">
<div id="sidebar-widget-in" class="left relative">
<div class="widget-ad left relative">
<div style="text-align: center;font-size: 10px;color: #000;margin-bottom: 10px;">PUBLICIDAD</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6695960735154726" data-ad-slot="2979064768"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mvp_sidecat_widget-2" class="sidebar-widget mvp_sidecat_widget"><h3 class="sidebar-header left relative"><span>Más notas</span></h3><div class="sidebar-widget-content left relative">
<ul class="sidebar-list left relative">
<li>
<div class="sidebar-list-img left relative">
<a href="https://www.notiarandas.com/arandas/a-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez/">
<img width="95" height="60" src="https://www.notiarandas.com/wp-content/uploads/2020/04/carretera-arandas-martinez-valadez-2-95x60.jpg" class="unlazy wp-post-image" alt="" />
</a>
</div>
<div class="sidebar-list-text left relative">
<a href="https://www.notiarandas.com/arandas/a-pesar-de-la-contingencia-se-mantienen-los-trabajos-en-la-carretera-a-martinez-valadez/">A pesar de la contingencia, se mantienen los trabajos en la carretera a Martínez Valadez</a>
<div class="widget-post-info left">

</div>
</div>
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="https://www.notiarandas.com/arandas/les-pido-que-nos-cuidemos-que-nos-quedemos-en-casa-anabel-banuelos/">
<img width="95" height="60" src="https://www.notiarandas.com/wp-content/uploads/2020/04/anabel-95x60.jpg" class="unlazy wp-post-image" alt="Anabel Bañuelos" />
</a>
</div>
<div class="sidebar-list-text left relative">
<a href="https://www.notiarandas.com/arandas/les-pido-que-nos-cuidemos-que-nos-quedemos-en-casa-anabel-banuelos/">“Les pido que nos cuidemos, que nos quedemos en casa”: Anabel Bañuelos</a>
<div class="widget-post-info left">

</div>
</div>
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="https://www.notiarandas.com/arandas/logran-acuerdo-comerciantes-locales/">
<img width="95" height="60" src="https://www.notiarandas.com/wp-content/uploads/2020/04/comercio2-95x60.jpg" class="unlazy wp-post-image" alt="" />
</a>
</div>
<div class="sidebar-list-text left relative">
<a href="https://www.notiarandas.com/arandas/logran-acuerdo-comerciantes-locales/">Logran acuerdo comerciantes locales</a>
<div class="widget-post-info left">

</div>
</div>
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="https://www.notiarandas.com/edicion-impresa/edicion-1517-de-notiarandas-del-25-de-abril-al-1-de-mayo-de-2020/">
<img width="95" height="60" src="https://www.notiarandas.com/wp-content/uploads/2020/04/rs-portada-1517-1-95x60.jpg" class="unlazy wp-post-image" alt="" />
</a>
</div>
<div class="sidebar-list-text left relative">
<a href="https://www.notiarandas.com/edicion-impresa/edicion-1517-de-notiarandas-del-25-de-abril-al-1-de-mayo-de-2020/">Edición 1517 de NotiArandas (Del 25 de abril al 1 de mayo de 2020)</a>
<div class="widget-post-info left">

</div>
</div>
</li>
</ul>
</div></div>
<div class="widget-ad left relative">
<div style="text-align: center;font-size: 10px;color: #000;margin-bottom: 10px;">PUBLICIDAD</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6695960735154726" data-ad-slot="2979064768"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
<footer id="foot-wrap" class="left relative">
<div id="foot-top" class="left relative">
<div class="foot-widget">
<div id="foot-logo" class="left realtive">
<img src="https://www.notiarandas.com/wp-content/uploads/2014/12/logo-notiarandas-rev.png" alt="NOTI-ARANDAS" />
</div>
<div class="foot-info-text">
NOTI-ARANDAS, periódico semanal con noticias de Arandas, San Ignacio y Jesús María (Jalisco).
<br /><br />
<a href="https://www.notiarandas.com/contacto/"><span style="color:#fff">Clic aquí para datos de contacto<span></a>
</div>
</div>
<div id="text-5" class="foot-widget widget_text"><h3 class="foot-head">En Facebook</h3> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/notiarandas" data-width="300" data-height="430" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/notiarandas"><a href="https://www.facebook.com/notiarandas">Noti-Arandas</a></blockquote></div></div></div>
</div><div id="text-7" class="foot-widget widget_text"><h3 class="foot-head">En Twitter</h3> <div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/notiarandas" data-widget-id="265273510396575745">Tweets por el @notiarandas.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</div>
</div>
<div id="foot-bottom" class="left relative">
<div id="foot-copy" class="left relative">
<p>© 2018 Grupo Noti-Arandas, S.A. de C.V.</p>
</div>
<div id="foot-soc" class="relative">
<ul class="foot-soc-list relative">
<li class="foot-soc-fb">
<a href="https://www.facebook.com/notiarandas" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
</li>
<li class="foot-soc-twit">
<a href="https://twitter.com/notiarandas" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
</li>
<li class="foot-soc-yt">
<a href="https://www.youtube.com/channel/UCTrWkmWz89T8Mmj5s69HqQQ" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
</li>
<li class="foot-soc-rss">
<a href="https://www.notiarandas.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
</li>
</ul>
</div>
</div>
</footer>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="prev-next-wrap">
<div id="prev-post-wrap">
<div id="prev-post-arrow" class="relative">
<i class="fa fa-angle-left fa-4"></i>
</div>
<div class="prev-next-text">
<a href="https://www.notiarandas.com/arandas/les-pido-que-nos-cuidemos-que-nos-quedemos-en-casa-anabel-banuelos/" rel="prev">“Les pido que nos cuidemos, que nos quedemos en casa”: Anabel Bañuelos</a>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">


//<![CDATA[


jQuery(document).ready(function($) {


"use strict";


$('.infinite-content').infinitescroll({


	navSelector: ".nav-links",


	nextSelector: ".nav-links a:first",


	itemSelector: ".infinite-post",


	loading: {


		msgText: "Cargando m&aacute;s entradas...",


		finishedMsg: "No hay m&aacute;s entradas"


	}


});





$(window).load(function(){


$("#sidebar-widget-in").niceScroll({cursorcolor:"#bbb",cursorwidth: 7, cursorborder: 0});


$("#sidebar-widget-in").getNiceScroll().resize();


});





});


//]]>


</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.12'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/topnews/js/scripts.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/themes/topnews/js/retina.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* YouTube */
jQuery('a[href*="youtu.be/"],area[href*="youtu.be/"],a[href*="youtube.com/"],area[href*="youtube.com/"]').filter(function(){return this.href.match(/\/(?:youtu\.be|watch\?|embed\/)/);}).not('.nolightbox,li.nolightbox>a').addClass('fancybox-youtube');
jQuery('a.fancybox-youtube,area.fancybox-youtube,li.fancybox-youtube a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':390,'padding':10,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fs=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?youtu(?:\.be\/([^\?]+)\??|be\.com\/watch\?(.*(?=v=))v=([^&]+))(.*)/gi,"https://www.youtube.com/embed/$1$3?$2$4&autoplay=1");}}))});
/* Vimeo */
jQuery('a[href*="vimeo.com/"],area[href*="vimeo.com/"]').filter(function(){return this.href.match(/\/(?:[0-9]+|video\/)/);}).not('.nolightbox,li.nolightbox>a').addClass('fancybox-vimeo');
jQuery('a.fancybox-vimeo,area.fancybox-vimeo,li.fancybox-vimeo a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':360,'padding':10,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fullscreen=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?vimeo\.com\/([0-9]+)\??(.*)/gi,"https://player.vimeo.com/video/$1?$2&autoplay=1");}}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.notiarandas.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=652809491409734&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>